<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vhVXXhS38h2QABxaRz9AoKqjQQw=/16x16/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WISRY_buy4MYol-yEgaaorvbshI=/32x32/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Z8Q-ujt-8irSu-N1cKWiXn4mmB0=/192x192/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pa78P7eTZSuDEyg6iJ3gejHUqn8=/256x256/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/MrkabiRivGYLIS6o7tv_bi3-RDk=/180x180/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f11.pmo.ee/GOLJ66Mgh1MMu3GgVEYzUwC0KtE=/1200x630/smart/nginx/o/2019/02/24/11815652t1h3ea5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/GOLJ66Mgh1MMu3GgVEYzUwC0KtE=/1200x630/smart/nginx/o/2019/02/24/11815652t1h3ea5.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Svētdien dažviet saglabāsies migla, Rietumlatvijā uzspīdēs saule"><meta property="twitter:title" content="Svētdien dažviet saglabāsies migla, Rietumlatvijā uzspīdēs saule"><meta property="og:url" content="https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule"><meta property="twitter:url" content="https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule"><meta property="og:site_name" content="Apollo Ciklons"><meta property="og:description" content="Svētdienas priekšpusdienā vēl daudzviet Latvijā, vēlāk vietām valsts austrumu daļā gaidāma migla, prognozē sinoptiķi."><meta property="twitter:description" content="Svētdienas priekšpusdienā vēl daudzviet Latvijā, vēlāk vietām valsts austrumu daļā gaidāma migla, prognozē sinoptiķi."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta name="article:published_time" content="2019-02-24T08:18:19+02:00"><meta name="article:modified_time" content="2019-02-24T08:18:19+02:00"><meta name="description" content="Svētdienas priekšpusdienā vēl daudzviet Latvijā, vēlāk vietām valsts austrumu daļā gaidāma migla, prognozē sinoptiķi."><meta name="keywords" content="laika ziņas"><link rel="canonical" href="https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.apollo.lv/rss"><title>Svētdien dažviet saglabāsies migla, Rietumlatvijā uzspīdēs saule - Laika ziņas - Apollo.lv - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-41814a44464cb4487720.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4857 article-6530438"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.apollo.lv/search">Sv 24.02.2019.</a><namedays language="lv" link-url="https://ciklons.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://apollo.tvnet.lv/contact" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="50" width="306" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika ziņas Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv" target="_self" class="menu-item menu-item--important">Apollo</a></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item">VIDEO</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item">FOTO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ciklons.apollo.lv" target="_self" class="menu-item menu-item--important">Laika ziņas</a></div><div><a href="https://apollo.tvnet.lv/term/568516/ekskluzivi-apollo" target="_blank" class="menu-item">Ekskluzīvi Apollo</a></div><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4450" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/term/581226/apollo-1h" target="_self" class="menu-item menu-item--important">Apollo 1h</a></div><div><a href="https://www.apollo.lv/section/4659" target="_self" class="menu-item">Mājdzīvnieki</a></div><div><a href="https://www.apollo.lv/section/4438" target="_self" class="menu-item">Tūrisms</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4857" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="45" width="276" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv">Apollo Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv/section/4506">Laika ziņas</a></li><li class="breadcrumb-item">Svētdien dažviet saglabāsies migla, Rietumlatvijā uzspīdēs saule</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Svētdien dažviet saglabāsies migla, Rietumlatvijā uzspīdēs saule</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://ciklons.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530438" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Sv%C4%93tdien%20da%C5%BEviet%20saglab%C4%81sies%20migla%2C%20Rietumlatvij%C4%81%20uzsp%C4%ABd%C4%93s%20saule&link=https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530438%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Sv%C4%93tdien%20da%C5%BEviet%20saglab%C4%81sies%20migla%2C%20Rietumlatvij%C4%81%20uzsp%C4%ABd%C4%93s%20saule&url=https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530438" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Sv%C4%93tdien%20da%C5%BEviet%20saglab%C4%81sies%20migla%2C%20Rietumlatvij%C4%81%20uzsp%C4%ABd%C4%93s%20saule&url=https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530438" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Svētdien dažviet saglabāsies migla, Rietumlatvijā uzspīdēs saule&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule%3Futm_source%3Demail%26utm_content%3D6530438" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://ciklons.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 24. februāris 08:18</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11815652" image-url="//f11.pmo.ee/B3ZzrgLbvjs91OgRSMosDTj0lQc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/24/11815652t1h3ea5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11815652)" src="//f11.pmo.ee/Z868VMaqNISDW-4bqZT3DBNoIo8=/685x410/smart/nginx/o/2019/02/24/11815652t1h3ea5.jpg" srcset="//f11.pmo.ee/Z868VMaqNISDW-4bqZT3DBNoIo8=/685x410/smart/nginx/o/2019/02/24/11815652t1h3ea5.jpg, //f11.pmo.ee/2JJuRe96UD_HQYKmm55zURnkSgg=/1370x820/smart/nginx/o/2019/02/24/11815652t1h3ea5.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Operas skvērs miglā; ilustratīvs foto.</p><p class="figure__caption--name" itemprop="creator">FOTO: Edijs Pālens/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Svētdienas priekšpusdienā vēl daudzviet Latvijā, vēlāk vietām valsts austrumu daļā gaidāma migla, prognozē sinoptiķi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-gqsrahjkwd" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q2kmruegr2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r1isq319yt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vietām arī smidzinās. Sākot no rietumiem, daudzviet Kurzemē un Rietumzemgalē uzspīdēs saule, kas ļaus straujāk paaugstināties gaisa temperatūrai.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pūtīs lēns līdz mērens rietumu, dienvidrietumu vējš, valsts ziemeļu piekrastē tas brāzmās pastiprināsies līdz 14 metriem sekundē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gaiss iesils līdz +2..+5 grādiem, Rietumlatvijā - līdz +6..+9 grādiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā gaidāms apmācies laiks un dūmaka, priekšpusdienā iespējama arī migla un neliela smidzināšana; pievakarē mākoņu kļūs mazāk. Pūšot lēnam līdz mērenam dienvidrietumu vējam, gaiss iesils līdz +5 grādiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laikapstākļus nosaka anticiklona ziemeļaustrumu mala. Atmosfēras spiediens 770-773 dzīvsudraba staba milimetri jūras līmenī.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530438" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="2"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Sv%C4%93tdien%20da%C5%BEviet%20saglab%C4%81sies%20migla%2C%20Rietumlatvij%C4%81%20uzsp%C4%ABd%C4%93s%20saule&link=https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530438%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Sv%C4%93tdien%20da%C5%BEviet%20saglab%C4%81sies%20migla%2C%20Rietumlatvij%C4%81%20uzsp%C4%ABd%C4%93s%20saule&url=https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530438" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Sv%C4%93tdien%20da%C5%BEviet%20saglab%C4%81sies%20migla%2C%20Rietumlatvij%C4%81%20uzsp%C4%ABd%C4%93s%20saule&url=https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6530438" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Svētdien dažviet saglabāsies migla, Rietumlatvijā uzspīdēs saule&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule%3Futm_source%3Demail%26utm_content%3D6530438" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://ciklons.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://ciklons.apollo.lv/6530438/svetdien-dazviet-saglabasies-migla-rietumlatvija-uzspides-saule/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6530438" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6530438" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555562/laika-zinas">laika ziņas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-atjjyv9oo3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-awv2qd7prm" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dntoxufazf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4506" data-section="4506" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://ciklons.apollo.lv/section/4506">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6530542/februara-nosleguma-gaidams-silts-un-saulains-laiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b1J7H8wugxEkmw4FpcCRlkk-qDg=/2000x870/smart/nginx/o/2018/11/15/11574261t1h011c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:18</span></div><a href="https://ciklons.apollo.lv/6530542/februara-nosleguma-gaidams-silts-un-saulains-laiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Februāra noslēgumā gaidāms silts un saulains laiks </span></a><a href="https://ciklons.apollo.lv/6530542/februara-nosleguma-gaidams-silts-un-saulains-laiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://ciklons.apollo.lv/6530542/februara-nosleguma-gaidams-silts-un-saulains-laiks" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="267653"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6530237/svetdien-vietam-gaidama-migla-un-saule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PUOTovbGq9Etsc07tCimTlKLpuE=/648x370/smart/nginx/o/2019/02/12/11783237t1h6765.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ciklons.apollo.lv/6530237/svetdien-vietam-gaidama-migla-un-saule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svētdien vietām gaidāma migla un saule </span></a><a href="https://ciklons.apollo.lv/6530237/svetdien-vietam-gaidama-migla-un-saule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6529484/prognoze-nedelas-nogale-daudzviet-valsti-gaidams-neliels-sniegs-un-lietus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/73VcqhkTwhMlJtd3CBcn9K5ge-M=/648x370/filters:focal(484x562:1062x1227)/nginx/o/2018/12/25/11677638t1hc372.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 februāris 13:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklons.apollo.lv/6529484/prognoze-nedelas-nogale-daudzviet-valsti-gaidams-neliels-sniegs-un-lietus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prognoze: Nedēļas nogalē daudzviet valstī gaidāms neliels sniegs un lietus </span></a><a href="https://ciklons.apollo.lv/6529484/prognoze-nedelas-nogale-daudzviet-valsti-gaidams-neliels-sniegs-un-lietus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6530002/sestdien-daudzviet-gaidams-neliels-sniegs-un-pat-viegls-putenis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kVmD7EYatxbRMqeO4gqI4vLA520=/648x370/filters:focal(1140x601:3352x2686)/nginx/o/2019/02/10/11777297t1h05b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ciklons.apollo.lv/6530002/sestdien-daudzviet-gaidams-neliels-sniegs-un-pat-viegls-putenis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sestdien daudzviet gaidāms neliels sniegs un pat viegls putenis </span></a><a href="https://ciklons.apollo.lv/6530002/sestdien-daudzviet-gaidams-neliels-sniegs-un-pat-viegls-putenis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6502016/nakamnedel-varetu-sakties-ziemas-aukstaka-dala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Fv3whRbjhg3MowfJR-djYLf2yTQ=/2000x870/filters:focal(224x19:439x435)/nginx/o/2018/07/15/9245210t1ha4cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18 janvāris 07:40</span></div><a href="https://ciklons.apollo.lv/6502016/nakamnedel-varetu-sakties-ziemas-aukstaka-dala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nākamnedēļ varētu sākties ziemas aukstākā daļa </span></a><a href="https://ciklons.apollo.lv/6502016/nakamnedel-varetu-sakties-ziemas-aukstaka-dala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6529073/laika-prognoze-skaidras-debesis-un-spoza-saule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nY5jxXTIr7tIhQMjwlS_wFqk6Ls=/670x380/filters:focal(1710x527:4602x3085)/nginx/o/2019/02/17/11795515t1hbf65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 februāris 07:13</span></div><a href="https://ciklons.apollo.lv/6529073/laika-prognoze-skaidras-debesis-un-spoza-saule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laika prognoze: skaidras debesis un spoža saule </span></a><a href="https://ciklons.apollo.lv/6529073/laika-prognoze-skaidras-debesis-un-spoza-saule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6523844/sniega-sega-nakamnedel-saglabasies-vietam-vidzeme-un-latgale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eTctEO3tl1CqG3GazDAc3c94xaw=/670x380/smart/nginx/o/2019/01/11/11708754t1hba07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15 februāris 09:40</span></div><a href="https://ciklons.apollo.lv/6523844/sniega-sega-nakamnedel-saglabasies-vietam-vidzeme-un-latgale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sniega sega nākamnedēļ saglabāsies vietām Vidzemē un Latgalē </span></a><a href="https://ciklons.apollo.lv/6523844/sniega-sega-nakamnedel-saglabasies-vietam-vidzeme-un-latgale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6528023/sinoptiki-valsti-izplata-bridinajumu-stipra-veja-del" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Yci-tTpHSq5xi2o3pwhV0q6H0jI=/1370x700/filters:focal(232x140:1010x941)/nginx/o/2019/02/20/11802768t1he17c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv" class="list-article__section-label slab" style="color: #aa182c">Apollo.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20 februāris 19:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6528023/sinoptiki-valsti-izplata-bridinajumu-stipra-veja-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi valstī izplata brīdinājumu stiprā vēja dēļ </span></a><a href="https://www.apollo.lv/6528023/sinoptiki-valsti-izplata-bridinajumu-stipra-veja-del" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6461185/gaidams-aukstuma-vilnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_GZNYh0Me4nQvZ5fyHz6Sv6HK4U=/670x380/filters:focal(491x897:2250x3287)/nginx/o/2018/11/24/11597947t1ha216.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2018. gada 24. novembris 08:29</span></div><a href="https://ciklons.apollo.lv/6461185/gaidams-aukstuma-vilnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaidāms aukstuma vilnis </span></a><a href="https://ciklons.apollo.lv/6461185/gaidams-aukstuma-vilnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/5997064/laika-prognoze-turpmakajai-nedelai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LKaWolW89wwnAaUk8t_UK2Mapy4=/670x380/smart/nginx/o/2018/07/30/11126864t1h5aa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2017. gada 28. jūnijs 15:00</span></div><a href="https://ciklons.apollo.lv/5997064/laika-prognoze-turpmakajai-nedelai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laika prognoze turpmākajai nedēļai </span></a><a href="https://ciklons.apollo.lv/5997064/laika-prognoze-turpmakajai-nedelai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6528706/ja-laikapstakli-krasi-nemainisies-pludi-jelgavai-varetu-iet-secen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zNmD3Cnt4HUZb4z18pLtPucoimw=/1370x700/smart/nginx/o/2019/01/23/11734509t1heed3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21 februāris 15:37</span></div><a href="https://ciklons.apollo.lv/6528706/ja-laikapstakli-krasi-nemainisies-pludi-jelgavai-varetu-iet-secen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ja laikapstākļi krasi nemainīsies, plūdi Jelgavai varētu iet secen </span></a><a href="https://ciklons.apollo.lv/6528706/ja-laikapstakli-krasi-nemainisies-pludi-jelgavai-varetu-iet-secen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-12pbq5xbqi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-njnk8mtu56" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-0wmdk3oytk" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-3t4vi3xmee" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-025oqkqe10" data-sizes="constantTowerSmall"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tf9xsikpjt" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-molajots54" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>