<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vhVXXhS38h2QABxaRz9AoKqjQQw=/16x16/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WISRY_buy4MYol-yEgaaorvbshI=/32x32/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Z8Q-ujt-8irSu-N1cKWiXn4mmB0=/192x192/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pa78P7eTZSuDEyg6iJ3gejHUqn8=/256x256/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/MrkabiRivGYLIS6o7tv_bi3-RDk=/180x180/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f11.pmo.ee/TC6CjF8qbpKuvhxtGolRmV31MEE=/1200x630/smart/nginx/o/2019/04/25/11975415t1h6154.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/TC6CjF8qbpKuvhxtGolRmV31MEE=/1200x630/smart/nginx/o/2019/04/25/11975415t1h6154.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Gaisa temperatūra piektdien nepārsniegs +11 grādus"><meta property="twitter:title" content="Gaisa temperatūra piektdien nepārsniegs +11 grādus"><meta property="og:url" content="https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus"><meta property="twitter:url" content="https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus"><meta property="og:site_name" content="Apollo Ciklons"><meta property="og:description" content="Lai gan piektdien Latvijā starp mākoņiem spīdēs saule, gaiss iesils vien līdz +6..+11 grādiem, dažviet piekrastē saglabāsies +4 grādi, prognozē sinoptiķi."><meta property="twitter:description" content="Lai gan piektdien Latvijā starp mākoņiem spīdēs saule, gaiss iesils vien līdz +6..+11 grādiem, dažviet piekrastē saglabāsies +4 grādi, prognozē sinoptiķi."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta property="article:tag" content="latvija"><meta name="article:published_time" content="2019-05-03T06:49:51+03:00"><meta name="article:modified_time" content="2019-05-03T06:49:50+03:00"><meta name="description" content="Lai gan piektdien Latvijā starp mākoņiem spīdēs saule, gaiss iesils vien līdz +6..+11 grādiem, dažviet piekrastē saglabāsies +4 grādi, prognozē sinoptiķi."><meta name="keywords" content="laika ziņas, latvija"><link rel="canonical" href="https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.apollo.lv/rss"><title>Gaisa temperatūra piektdien nepārsniegs +11 grādus - Laika ziņas - Apollo.lv - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-d41c07e345eb3c7911cc.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4857 article-6674430"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.apollo.lv/search">Pk 3.05.2019.</a><namedays language="lv" link-url="https://ciklons.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="50" width="306" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika ziņas Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv" target="_self" class="menu-item menu-item--important">Apollo</a></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item">VIDEO</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item">FOTO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ciklons.apollo.lv" target="_self" class="menu-item menu-item--important">Laika ziņas</a></div><div><a href="https://apollo.tvnet.lv/term/568516/ekskluzivi-apollo" target="_blank" class="menu-item">Ekskluzīvi Apollo</a></div><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/term/587109/ugunsgreks-parizes-dievmates-katedrale" target="_blank" class="menu-item menu-item--important">Ugunsgrēks Parīzē</a></div><div><a href="https://www.apollo.lv/section/4450" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/term/581226/apollo-1h" target="_self" class="menu-item menu-item--important">Apollo 1h</a></div><div><a href="https://www.apollo.lv/section/4659" target="_self" class="menu-item">Mājdzīvnieki</a></div><div><a href="https://www.apollo.lv/section/4438" target="_self" class="menu-item">Tūrisms</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4857" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="45" width="276" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv">Apollo Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv/section/4506">Laika ziņas</a></li><li class="breadcrumb-item">Gaisa temperatūra piektdien nepārsniegs +11 grādus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Gaisa temperatūra piektdien nepārsniegs +11 grādus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://ciklons.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674430" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Gaisa%20temperat%C5%ABra%20piektdien%20nep%C4%81rsniegs%20%2B11%20gr%C4%81dus&link=https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674430%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Gaisa%20temperat%C5%ABra%20piektdien%20nep%C4%81rsniegs%20%2B11%20gr%C4%81dus&url=https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674430" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Gaisa%20temperat%C5%ABra%20piektdien%20nep%C4%81rsniegs%20%2B11%20gr%C4%81dus&url=https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674430" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Gaisa temperatūra piektdien nepārsniegs +11 grādus&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus%3Futm_source%3Demail%26utm_content%3D6674430" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://ciklons.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 3. maijs 06:49</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11975415" image-url="//f11.pmo.ee/5ngzmkasPwse1SXk-isRWjcrP9w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/25/11975415t1h6154.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11975415)" src="//f11.pmo.ee/QfBOy8Nh7-J7497y2QgiPtw4kzI=/685x410/smart/nginx/o/2019/04/25/11975415t1h6154.jpg" srcset="//f11.pmo.ee/QfBOy8Nh7-J7497y2QgiPtw4kzI=/685x410/smart/nginx/o/2019/04/25/11975415t1h6154.jpg, //f11.pmo.ee/oi4qnNZHx_vOaiGqaIyVicRAozI=/1370x820/smart/nginx/o/2019/04/25/11975415t1h6154.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Mākoņi. Ilustratīvs attēls.</p><p class="figure__caption--name" itemprop="creator">FOTO: Evija Trifanova/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lai gan piektdien Latvijā starp mākoņiem spīdēs saule, gaiss iesils vien līdz +6..+11 grādiem, dažviet piekrastē saglabāsies +4 grādi, prognozē sinoptiķi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-df52d8b247" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ycppugsw8f" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Daudzviet gaidāms neliels īslaicīgs sniegs un lietus. Rietumu, ziemeļrietumu vējš brāzmās pūtīs ar ātrumu līdz 10-15 metriem sekundē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā būs daļēji mākoņains laiks, iespējami nelieli īslaicīgi nokrišņi. Rietumu vējš brāzmās pūtīs līdz 13 metriem sekundē, to nomainīs lēnāks ziemeļrietumu vējš, un gaisa temperatūra nepārsniegs +8 grādus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laikapstākļus nosaka aizejošais ciklons, atmosfēras spiediens paaugstinājies līdz 743-747 dzīvsudraba staba milimetriem jūras līmenī.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674430" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Gaisa%20temperat%C5%ABra%20piektdien%20nep%C4%81rsniegs%20%2B11%20gr%C4%81dus&link=https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674430%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Gaisa%20temperat%C5%ABra%20piektdien%20nep%C4%81rsniegs%20%2B11%20gr%C4%81dus&url=https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674430" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Gaisa%20temperat%C5%ABra%20piektdien%20nep%C4%81rsniegs%20%2B11%20gr%C4%81dus&url=https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6674430" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Gaisa temperatūra piektdien nepārsniegs +11 grādus&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus%3Futm_source%3Demail%26utm_content%3D6674430" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://ciklons.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://ciklons.apollo.lv/6674430/gaisa-temperatura-piektdien-neparsniegs-11-gradus/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6674430" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6674430" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555562/laika-zinas">laika ziņas</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555432/latvija">latvija</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kapob0j8jm" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2hen6h2ud0" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5mwbxcdi6y" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4506" data-section="4506" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://ciklons.apollo.lv/section/4506">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6642294/eiropai-tuvojas-aukstuma-vilnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h3EUsPu0TGNC57srwrdWaRCOTJA=/1000x435/smart/nginx/o/2019/04/30/12023391t1h8a68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30 aprīlis 07:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://ciklons.apollo.lv/6642294/eiropai-tuvojas-aukstuma-vilnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eiropai tuvojas aukstuma vilnis <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6642294/eiropai-tuvojas-aukstuma-vilnis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://ciklons.apollo.lv/6642294/eiropai-tuvojas-aukstuma-vilnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6654345/4-maija-gaidami-aukstuma-rekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O4Ty44uUTFu9OvhgbF92YRUHJ9c=/324x185/smart/nginx/o/2019/01/26/11744491t1h13d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 maijs 10:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://ciklons.apollo.lv/6654345/4-maija-gaidami-aukstuma-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">4. maijā gaidāmi aukstuma rekordi <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6654345/4-maija-gaidami-aukstuma-rekordi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://ciklons.apollo.lv/6654345/4-maija-gaidami-aukstuma-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6674072/piektdien-daudzviet-islaicigi-lis-un-snigs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7LKhJFqQKMunKqVnbgfsbpj5gkw=/324x185/smart/nginx/o/2019/05/02/12129839t1h7fdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://ciklons.apollo.lv/6674072/piektdien-daudzviet-islaicigi-lis-un-snigs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piektdien daudzviet īslaicīgi līs un snigs <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6674072/piektdien-daudzviet-islaicigi-lis-un-snigs/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ciklons.apollo.lv/6674072/piektdien-daudzviet-islaicigi-lis-un-snigs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6672593/latvija-ceturtdiena-bus-ipasi-lietaina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Rr4aBB2esnzC4feNaELM2BWoDxQ=/324x185/filters:focal(951x675:5052x3184)/nginx/o/2019/03/06/11846330t1hae8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:05</span></div><a href="https://ciklons.apollo.lv/6672593/latvija-ceturtdiena-bus-ipasi-lietaina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijā ceturtdiena būs īpaši lietaina </span></a><a href="https://ciklons.apollo.lv/6672593/latvija-ceturtdiena-bus-ipasi-lietaina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iR5U70C7wa1iIl7qF_VBe1Z0E3E=/1000x435/smart/nginx/o/2018/10/27/11530096t1hfd99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 aprīlis 12:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilgtermiņa laika prognoze vasarai <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="258383"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6658085/ceturtdiena-bus-lietainaka-diena-sogad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oJsJgLxPD1HDkNpoZ9pKSLlZPOs=/335x190/filters:focal(951x675:5052x3184)/nginx/o/2019/03/06/11846330t1hae8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 maijs 14:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklons.apollo.lv/6658085/ceturtdiena-bus-lietainaka-diena-sogad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ceturtdiena būs lietainākā diena šogad <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6658085/ceturtdiena-bus-lietainaka-diena-sogad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://ciklons.apollo.lv/6658085/ceturtdiena-bus-lietainaka-diena-sogad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6613635/profesors-bridina-netipiski-labie-laikapstakli-var-atstat-nopietnas-sekas-daba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K-OmBlpf-iZVajotp-Oj0sLgSPo=/335x190/smart/nginx/o/2019/04/28/12007788t1h8065.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv" class="list-article__section-label slab" style="color: #aa182c">Apollo.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 aprīlis 19:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://www.apollo.lv/6613635/profesors-bridina-netipiski-labie-laikapstakli-var-atstat-nopietnas-sekas-daba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Profesors brīdina - netipiski labie laikapstākļi var atstāt nopietnas sekas dabā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6613635/profesors-bridina-netipiski-labie-laikapstakli-var-atstat-nopietnas-sekas-daba/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6613635/profesors-bridina-netipiski-labie-laikapstakli-var-atstat-nopietnas-sekas-daba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6624822/postosas-salnas-iespejamas-no-4-lidz-8-maijam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YyKgw1Pw55GLgLKSXkR4e5aZbS0=/685x350/smart/nginx/o/2018/07/16/9683906t1hbd65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29 aprīlis 07:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://ciklons.apollo.lv/6624822/postosas-salnas-iespejamas-no-4-lidz-8-maijam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postošas salnas iespējamas no 4. līdz 8. maijam <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6624822/postosas-salnas-iespejamas-no-4-lidz-8-maijam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.apollo.lv/6624822/postosas-salnas-iespejamas-no-4-lidz-8-maijam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/5997064/laika-prognoze-turpmakajai-nedelai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yK9TnEji7i4fcWAXYUZHrcdos2U=/335x190/smart/nginx/o/2018/07/30/11126864t1h5aa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28.06.2017.</span></div><a href="https://ciklons.apollo.lv/5997064/laika-prognoze-turpmakajai-nedelai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laika prognoze turpmākajai nedēļai </span></a><a href="https://ciklons.apollo.lv/5997064/laika-prognoze-turpmakajai-nedelai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6578312/maija-sakuma-gaidamas-specigas-salnas-iespejams-temperatura-noslides-lidz-5" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nZIKPNq43-LXmsUYU1a2xh9nR_M=/335x190/filters:focal(1494x344:3083x2637)/nginx/o/2019/04/11/11940853t1hc386.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26 aprīlis 09:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://ciklons.apollo.lv/6578312/maija-sakuma-gaidamas-specigas-salnas-iespejams-temperatura-noslides-lidz-5" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maija sākumā gaidāmas spēcīgas salnas, iespējams, temperatūra noslīdēs līdz -5 <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6578312/maija-sakuma-gaidamas-specigas-salnas-iespejams-temperatura-noslides-lidz-5/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://ciklons.apollo.lv/6578312/maija-sakuma-gaidamas-specigas-salnas-iespejams-temperatura-noslides-lidz-5" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6564054/nedelas-otraja-puse-visa-valsti-gaidams-sals" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vj2HIJCDTjhmv81yi_f03fHD0lk=/685x350/smart/nginx/o/2019/03/01/11833617t1ha2f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 aprīlis 08:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://ciklons.apollo.lv/6564054/nedelas-otraja-puse-visa-valsti-gaidams-sals" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedēļas otrajā pusē visā valstī gaidāms sals <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6564054/nedelas-otraja-puse-visa-valsti-gaidams-sals/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.apollo.lv/6564054/nedelas-otraja-puse-visa-valsti-gaidams-sals" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-5vdsnivvqf" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-arj3s7j1iz" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-l9cc15g50x" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-wkc2yrn7qn" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-k84t30ynze" data-sizes="constantTowerSmall"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dx8oxka26d" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-t2dfb9bbla" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-fa2e75520aec6b38a226.js" async></script></body></html>