<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vhVXXhS38h2QABxaRz9AoKqjQQw=/16x16/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WISRY_buy4MYol-yEgaaorvbshI=/32x32/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Z8Q-ujt-8irSu-N1cKWiXn4mmB0=/192x192/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pa78P7eTZSuDEyg6iJ3gejHUqn8=/256x256/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/MrkabiRivGYLIS6o7tv_bi3-RDk=/180x180/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f8.pmo.ee/Ow-4Xn5qxjxjEhjWtLLGcyaduw4=/1200x630/smart/nginx/o/2019/06/10/12247233t1h3eb6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/Ow-4Xn5qxjxjEhjWtLLGcyaduw4=/1200x630/smart/nginx/o/2019/06/10/12247233t1h3eb6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Āfrikas svelme Latvijā sastapsies ar arktisko gaisu: gaidāmi postoši negaisi un vētra "><meta property="twitter:title" content="Āfrikas svelme Latvijā sastapsies ar arktisko gaisu: gaidāmi postoši negaisi un vētra "><meta property="og:url" content="https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra"><meta property="twitter:url" content="https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra"><meta property="og:site_name" content="Apollo Ciklons"><meta property="og:description" content="No Āfrikas nākoša svelme šonedēļ Baltijas jūras reģionā atdursies pret arktisko gaisu, vietām izraisot postošu pērkona negaisu, prognozē sinoptiķi."><meta property="twitter:description" content="No Āfrikas nākoša svelme šonedēļ Baltijas jūras reģionā atdursies pret arktisko gaisu, vietām izraisot postošu pērkona negaisu, prognozē sinoptiķi."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="āfrika"><meta property="article:tag" content="laika ziņas"><meta property="article:tag" content="latvija"><meta property="article:tag" content="lietus"><meta property="article:tag" content="mākoņi"><meta property="article:tag" content="negaiss"><meta property="article:tag" content="vētra"><meta name="article:published_time" content="2019-06-10T09:06:42+03:00"><meta name="article:modified_time" content="2019-06-10T09:46:16+03:00"><meta name="description" content="No Āfrikas nākoša svelme šonedēļ Baltijas jūras reģionā atdursies pret arktisko gaisu, vietām izraisot postošu pērkona negaisu, prognozē sinoptiķi."><meta name="keywords" content="āfrika, laika ziņas, latvija, lietus, mākoņi, negaiss, vētra"><link rel="canonical" href="https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.apollo.lv/rss"><title>Āfrikas svelme Latvijā sastapsies ar arktisko gaisu: gaidāmi postoši negaisi un vētra - Laika ziņas - Apollo.lv - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-52a045ae8beb86efcd90.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4857 article-6703598"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.apollo.lv/search">P 10.06.2019.</a><namedays language="lv" link-url="https://ciklons.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="50" width="306" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika ziņas Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv" target="_self" class="menu-item menu-item--important">Apollo</a></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item">VIDEO</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item">FOTO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ciklons.apollo.lv" target="_self" class="menu-item">Laika ziņas</a></div><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4450" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/term/581226/apollo-1h" target="_self" class="menu-item">Apollo 1h</a></div><div><a href="https://www.apollo.lv/section/4659" target="_self" class="menu-item">Mājdzīvnieki</a></div><div><a href="https://www.apollo.lv/section/4438" target="_self" class="menu-item">Tūrisms</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4857" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="45" width="276" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv">Apollo Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv/section/4506">Laika ziņas</a></li><li class="breadcrumb-item">Āfrikas svelme Latvijā sastapsies ar arktisko gaisu: gaidāmi postoši negaisi un vētra</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Āfrikas svelme Latvijā sastapsies ar arktisko gaisu: gaidāmi postoši negaisi un vētra</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://ciklons.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703598" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Iesakām izlasīt%3A%20Āfrikas svelme Latvijā sastapsies ar arktisko gaisu: gaidāmi postoši negaisi un vētra &body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Demail%26utm_content%3D6703598">Sūtīt e-pasts </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703598">Dalīties Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%C4%80frikas%20svelme%20Latvij%C4%81%20sastapsies%20ar%20arktisko%20gaisu%3A%20gaid%C4%81mi%20posto%C5%A1i%20negaisi%20un%20v%C4%93tra%20&url=https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703598">Dalīties Twitter</a> <a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=%C4%80frikas%20svelme%20Latvij%C4%81%20sastapsies%20ar%20arktisko%20gaisu%3A%20gaid%C4%81mi%20posto%C5%A1i%20negaisi%20un%20v%C4%93tra%20&link=https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703598%26titlePrefix%3D">Dalīties Draugiem</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C4%80frikas%20svelme%20Latvij%C4%81%20sastapsies%20ar%20arktisko%20gaisu%3A%20gaid%C4%81mi%20posto%C5%A1i%20negaisi%20un%20v%C4%93tra%20&url=https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703598">Dalīties LinkedIn</a> <a target="_blank" href="https://ciklons.apollo.lv/hint">Iesūtiet ziņu</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 10. jūnijs 09:06</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12247233" image-url="//f8.pmo.ee/IvO9k-hWofzdHBo3wyCUk-jcjG0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/10/12247233t1h3eb6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12247233)" src="//f8.pmo.ee/U2-IXcHImo12hrulgN-4lMBwl5I=/685x410/smart/nginx/o/2019/06/10/12247233t1h3eb6.jpg" srcset="//f8.pmo.ee/U2-IXcHImo12hrulgN-4lMBwl5I=/685x410/smart/nginx/o/2019/06/10/12247233t1h3eb6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ilustratīvs attēls</p><p class="figure__caption--name" itemprop="creator">FOTO: Unsplash</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>No Āfrikas nākoša svelme šonedēļ Baltijas jūras reģionā atdursies pret arktisko gaisu, vietām izraisot postošu pērkona negaisu, prognozē sinoptiķi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pw6x3mphhm" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bb01em1a6m" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bszvdqy6j2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Latvijā pērkona lietusgāzes iespējamas no otrdienas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tieši otrdien un trešdien robeža starp karstumu dienvidos un vēsumu ziemeļos būs vistuvāk Latvijai. Dažādu skaitlisko modeļu prognozētā gaisa temperatūra trešdienai ir no aptuveni +15 grādiem Kolkasragā līdz aptuveni +35 grādiem valsts dienvidaustrumu daļā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Augstākā gaisa temperatūra, kas Latvijā jebkad reģistrēta jūnijā, ir +34,6 grādi 1973. gada 28. jūnijā Mērsragā. Varbūtība, ka šis rekords tiks pārspēts, ir maza.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Šonedēļ iespējama ne tikai gada augstākā gaisa temperatūra, bet arī lielākais gaisa mitrums. Laiks būs īpaši sutīgs.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Pērkona negaiss vietām var atnest gan sevišķi intensīvas lietusgāzes, gan vētru un lielgraudu krusu. Lielākais negaisa risks būs no otrdienas līdz piektdienai.</p></div><div class="article-body__item article-body__item--highlightedContent"><p>Mākoņi un mainīgs vēja virziens nereti izraisīs lielas temperatūras svārstības un lielus teritoriālos kontrastus. Nedēļas nogalē Latvijā kopumā gaidāms vēsāks laiks, lai gan vietām gaisa temperatūra vēl var sasniegt +30 grādus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Šonedēļ stratosfērā samazināsies ozona daudzums, tādēļ saulainajos periodos Latviju sasniegs intensīvāks ultravioletais starojums.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>» <a href="https://ciklons.apollo.lv/6703098/nakamnedel-gaidams-ists-tropu-klimats-lidz-35-gradiem-un-postosi-negaisi" target="_blank">Nākamnedēļ gaidāms īsts tropu klimats - līdz +35 grādiem un postoši negaisi</a></strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>No saules īpaši jāizvairās dienas vidū; bez aizsargkrēma vēlams sauļoties tikai līdz plkst. 10.30 rītā vai pēc plkst. 16 pievakarē.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703598" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Iesakām izlasīt%3A%20Āfrikas svelme Latvijā sastapsies ar arktisko gaisu: gaidāmi postoši negaisi un vētra &body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Demail%26utm_content%3D6703598">Sūtīt e-pasts </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703598">Dalīties Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%C4%80frikas%20svelme%20Latvij%C4%81%20sastapsies%20ar%20arktisko%20gaisu%3A%20gaid%C4%81mi%20posto%C5%A1i%20negaisi%20un%20v%C4%93tra%20&url=https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703598">Dalīties Twitter</a> <a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=%C4%80frikas%20svelme%20Latvij%C4%81%20sastapsies%20ar%20arktisko%20gaisu%3A%20gaid%C4%81mi%20posto%C5%A1i%20negaisi%20un%20v%C4%93tra%20&link=https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703598%26titlePrefix%3D">Dalīties Draugiem</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C4%80frikas%20svelme%20Latvij%C4%81%20sastapsies%20ar%20arktisko%20gaisu%3A%20gaid%C4%81mi%20posto%C5%A1i%20negaisi%20un%20v%C4%93tra%20&url=https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703598">Dalīties LinkedIn</a> <a target="_blank" href="https://ciklons.apollo.lv/hint">Iesūtiet ziņu</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.apollo.lv/6703598/afrikas-svelme-latvija-sastapsies-ar-arktisko-gaisu-gaidami-postosi-negaisi-un-vetra/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6703598" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6703598" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555690/afrika">āfrika</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555562/laika-zinas">laika ziņas</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555432/latvija">latvija</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/564451/lietus">lietus</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/564319/makoni">mākoņi</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/563641/negaiss">negaiss</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/556072/vetra">vētra</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lfch0orjv2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zzw9i5z1zt" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-benf9phqme" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4506" data-section="4506" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://ciklons.apollo.lv/section/4506">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6697608/ilgtermina-prognoze-kadus-laikapstaklus-gaidit-augusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SDGkbixR8ydNDgMhczBgIj5ccdU=/1000x435/smart/nginx/o/2019/06/02/12222065t1h9fcb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 jūnijs 09:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://ciklons.apollo.lv/6697608/ilgtermina-prognoze-kadus-laikapstaklus-gaidit-augusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilgtermiņa prognoze: Kādus laikapstākļus gaidīt augustā? </span></a><a href="https://ciklons.apollo.lv/6697608/ilgtermina-prognoze-kadus-laikapstaklus-gaidit-augusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6701001/latviju-skarusi-tropiska-nakts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GMa38B_O9PJlDwRWBBwntG2g-KI=/324x185/smart/nginx/o/2019/06/06/12234308t1hc3ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6 jūnijs 11:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://ciklons.apollo.lv/6701001/latviju-skarusi-tropiska-nakts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latviju skārusi tropiskā nakts <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6701001/latviju-skarusi-tropiska-nakts/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.apollo.lv/6701001/latviju-skarusi-tropiska-nakts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6701809/tuvojas-aukstuma-fronte-svetdien-gaidams-dregns-laiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lGcuFAfmL2GdPDd9jgvnYNCU1t8=/324x185/smart/nginx/o/2018/11/12/11568349t1haba8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 10:18</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ciklons.apollo.lv/6701809/tuvojas-aukstuma-fronte-svetdien-gaidams-dregns-laiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuvojas aukstuma fronte. Svētdien gaidāms drēgns laiks </span></a><a href="https://ciklons.apollo.lv/6701809/tuvojas-aukstuma-fronte-svetdien-gaidams-dregns-laiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CJoq_y5z3Bz_iZdbT6wIiePHaJQ=/324x185/smart/nginx/o/2018/10/27/11530096t1hfd99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 aprīlis 12:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilgtermiņa laika prognoze vasarai <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6698062/cik-ilgi-turpinasies-karstuma-vilnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAB4lTZbfPmg1guU81b06wypV7Q=/1000x435/smart/nginx/o/2019/04/28/12007788t1h8065.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 jūnijs 08:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://ciklons.apollo.lv/6698062/cik-ilgi-turpinasies-karstuma-vilnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cik ilgi turpināsies karstuma vilnis? </span></a><a href="https://ciklons.apollo.lv/6698062/cik-ilgi-turpinasies-karstuma-vilnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6642294/eiropai-tuvojas-aukstuma-vilnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UCPQbDnRhZkvutRSYIPwIFjIfDc=/335x190/smart/nginx/o/2019/04/30/12023391t1h8a68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30 aprīlis 07:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://ciklons.apollo.lv/6642294/eiropai-tuvojas-aukstuma-vilnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eiropai tuvojas aukstuma vilnis <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6642294/eiropai-tuvojas-aukstuma-vilnis/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://ciklons.apollo.lv/6642294/eiropai-tuvojas-aukstuma-vilnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6703091/svetdien-mazinasies-tveice-tacu-saglabasies-saulains-laiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4jBl_Gx-2Y_oMKwqKJ5f8j0tPgQ=/335x190/smart/nginx/o/2019/06/09/12243037t1hca5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://ciklons.apollo.lv/6703091/svetdien-mazinasies-tveice-tacu-saglabasies-saulains-laiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svētdien mazināsies tveice, taču saglabāsies saulains laiks </span></a><a href="https://ciklons.apollo.lv/6703091/svetdien-mazinasies-tveice-tacu-saglabasies-saulains-laiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/5997064/laika-prognoze-turpmakajai-nedelai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ihn1tuAFVqkLzffS-xJClqwg1io=/685x350/smart/nginx/o/2018/07/30/11126864t1h5aa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28.06.2017.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ciklons.apollo.lv/5997064/laika-prognoze-turpmakajai-nedelai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laika prognoze turpmākajai nedēļai </span></a><a href="https://ciklons.apollo.lv/5997064/laika-prognoze-turpmakajai-nedelai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6703519/pirmdiena-gaidama-mereni-silta-un-sausa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4H7OtfNTINwKsUjXSmH3Iov0alY=/335x190/smart/nginx/o/2019/06/10/12247102t1hc2f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://ciklons.apollo.lv/6703519/pirmdiena-gaidama-mereni-silta-un-sausa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmdiena gaidāma mēreni silta un sausa </span></a><a href="https://ciklons.apollo.lv/6703519/pirmdiena-gaidama-mereni-silta-un-sausa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6696872/vai-tiesam-janos-vienmer-list-ka-pa-janiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8eeh5XHEcuj-MJ9jX-6l92Wq0z4=/335x190/filters:focal(2200x613:3616x3126)/nginx/o/2019/05/31/12217678t1hdcb2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 jūnijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://ciklons.apollo.lv/6696872/vai-tiesam-janos-vienmer-list-ka-pa-janiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai tiešām Jāņos vienmēr &quot;līst kā pa Jāņiem&quot;? </span></a><a href="https://ciklons.apollo.lv/6696872/vai-tiesam-janos-vienmer-list-ka-pa-janiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6701366/tveice-neatkapsies-piektdien-vietam-dardes-perkons" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UboI6SobSME-u9YxkOx7Evnip6o=/685x350/smart/nginx/o/2019/06/06/12235147t1ha730.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab" style="color: #aa182c">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6 jūnijs 15:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://ciklons.apollo.lv/6701366/tveice-neatkapsies-piektdien-vietam-dardes-perkons" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tveice neatkāpsies! Piektdien vietām dārdēs pērkons </span></a><a href="https://ciklons.apollo.lv/6701366/tveice-neatkapsies-piektdien-vietam-dardes-perkons" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gaas1tec8t" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ym0pkpm91c" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-8k3t7oid8m" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-xquygq2uvg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-xit0oind95" data-sizes="constantTowerSmall"></div></div></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-ezlpfx0hlo" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab39d87d7a5dd18dc6dc.js" async></script></body></html>