<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "apollo.lv"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vhVXXhS38h2QABxaRz9AoKqjQQw=/16x16/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WISRY_buy4MYol-yEgaaorvbshI=/32x32/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Z8Q-ujt-8irSu-N1cKWiXn4mmB0=/192x192/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pa78P7eTZSuDEyg6iJ3gejHUqn8=/256x256/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/MrkabiRivGYLIS6o7tv_bi3-RDk=/180x180/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f12.pmo.ee/d3O1rhYJyJoBbekxru-N00fTZWM=/1200x630/smart/nginx/o/2019/07/24/12399045t1hff55.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/d3O1rhYJyJoBbekxru-N00fTZWM=/1200x630/smart/nginx/o/2019/07/24/12399045t1hff55.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Trešdien saule gaisu sasildīs līdz +27 grādiem"><meta property="twitter:title" content="Trešdien saule gaisu sasildīs līdz +27 grādiem"><meta property="og:url" content="https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem"><meta property="twitter:url" content="https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem"><meta property="og:site_name" content="Apollo Ciklons"><meta property="og:description" content="Trešdien Latvijā gaisa temperatūra pakāpsies līdz +24..+27 grādiem, nedaudz vēsāks laiks saglabāsies Rīgā un citviet piekrastē, prognozē sinoptiķi."><meta property="twitter:description" content="Trešdien Latvijā gaisa temperatūra pakāpsies līdz +24..+27 grādiem, nedaudz vēsāks laiks saglabāsies Rīgā un citviet piekrastē, prognozē sinoptiķi."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="daba"><meta property="article:tag" content="karstums"><meta property="article:tag" content="laika ziņas"><meta property="article:tag" content="laikapstākļi"><meta property="article:tag" content="latvija"><meta property="article:tag" content="Riga"><meta property="article:tag" content="saule"><meta name="article:published_time" content="2019-07-24T07:03:21+03:00"><meta name="article:modified_time" content="2019-07-24T07:04:33+03:00"><meta name="description" content="Trešdien Latvijā gaisa temperatūra pakāpsies līdz +24..+27 grādiem, nedaudz vēsāks laiks saglabāsies Rīgā un citviet piekrastē, prognozē sinoptiķi."><meta name="keywords" content="daba, karstums, laika ziņas, laikapstākļi, latvija, Riga, saule"><link rel="canonical" href="https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.apollo.lv/rss"><title>Trešdien saule gaisu sasildīs līdz +27 grādiem - Laika ziņas - Apollo.lv - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-8c6b6d2ca53702111ec5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4857 article-6736993"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.apollo.lv/search">T 24.07.2019.</a><namedays language="lv" link-url="https://ciklons.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="50" width="306" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika prognoze Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv" target="_self" class="menu-item menu-item--important">Apollo</a></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item">VIDEO</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item">FOTO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ciklons.apollo.lv" target="_self" class="menu-item">Laika ziņas</a></div><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4450" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/term/581226/apollo-1h" target="_self" class="menu-item">Apollo 1h</a></div><div><a href="https://www.apollo.lv/section/4659" target="_self" class="menu-item">Mājdzīvnieki</a></div><div><a href="https://www.apollo.lv/section/4438" target="_self" class="menu-item">Tūrisms</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4857" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="45" width="276" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv">Apollo Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv/section/4506">Laika ziņas</a></li><li class="breadcrumb-item">Trešdien saule gaisu sasildīs līdz +27 grādiem</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Trešdien saule gaisu sasildīs līdz +27 grādiem</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://ciklons.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6736993" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Tre%C5%A1dien%20saule%20gaisu%20sasild%C4%ABs%20l%C4%ABdz%20%2B27%20gr%C4%81diem&link=https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6736993%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tre%C5%A1dien%20saule%20gaisu%20sasild%C4%ABs%20l%C4%ABdz%20%2B27%20gr%C4%81diem&url=https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6736993"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tre%C5%A1dien%20saule%20gaisu%20sasild%C4%ABs%20l%C4%ABdz%20%2B27%20gr%C4%81diem&url=https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6736993"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Trešdien saule gaisu sasildīs līdz +27 grādiem&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem%3Futm_source%3Demail%26utm_content%3D6736993" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 24. jūlijs 07:03</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12399045" image-url="//f12.pmo.ee/7bbwT27ITdHyvWoG7x8ksI0GNDE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/24/12399045t1hff55.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12399045)" src="//f12.pmo.ee/qGf0MaUOzRWjY6jMpcAp-hxHcdU=/685x410/smart/nginx/o/2019/07/24/12399045t1hff55.jpg" srcset="//f12.pmo.ee/qGf0MaUOzRWjY6jMpcAp-hxHcdU=/685x410/smart/nginx/o/2019/07/24/12399045t1hff55.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ilustratīvs attēls.</p><p class="figure__caption--name" itemprop="creator">FOTO: Pixabay</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Trešdien Latvijā gaisa temperatūra pakāpsies līdz +24..+27 grādiem, nedaudz vēsāks laiks saglabāsies Rīgā un citviet piekrastē, prognozē sinoptiķi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ozieshodgc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iyavtc89hg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a76nujis7b" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Mākoņu daudzums būs neliels vai mainīgs. Vietām - galvenokārt valsts austrumu pusē - gaidāms īslaicīgs lietus un pērkona negaiss.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pūtīs lēns līdz mērens ziemeļu, ziemeļrietumu vējš.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā vējš pūtīs mēreni, gaidāms pārsvarā saulains laiks, maksimālā gaisa temperatūra no +21 grāda pilsētas ziemeļos līdz +24 grādiem dienvidos.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laikapstākļus ietekmē anticiklons Baltijas jūrā.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6736993" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Tre%C5%A1dien%20saule%20gaisu%20sasild%C4%ABs%20l%C4%ABdz%20%2B27%20gr%C4%81diem&link=https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6736993%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tre%C5%A1dien%20saule%20gaisu%20sasild%C4%ABs%20l%C4%ABdz%20%2B27%20gr%C4%81diem&url=https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6736993"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tre%C5%A1dien%20saule%20gaisu%20sasild%C4%ABs%20l%C4%ABdz%20%2B27%20gr%C4%81diem&url=https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6736993"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Trešdien saule gaisu sasildīs līdz +27 grādiem&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem%3Futm_source%3Demail%26utm_content%3D6736993" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.apollo.lv/6736993/tresdien-saule-gaisu-sasildis-lidz-27-gradiem/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6736993" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6736993" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555401/daba">daba</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/556846/karstums">karstums</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555562/laika-zinas">laika ziņas</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/570679/laikapstakli">laikapstākļi</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555432/latvija">latvija</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/89749/riga">Riga</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/563536/saule">saule</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-umyomm8jom" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8h93z8s5w5" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xahccxwrl7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4506" data-section="4506" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://ciklons.apollo.lv/section/4506">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/thq0JtTeo44mmFdNqiQuAPNhCg8=/1000x435/smart/nginx/o/2019/07/21/12391571t1hd058.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv" class="list-article__section-label slab">Apollo.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 jūlijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anomālais karstums. Kāpēc eksperti ceļ trauksmi par netipisko svelmi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="276774"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6735294/uzzini-kad-svelme-atgriezisies-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D11vUV3UHdMRxtJgmjptNmfMg7w=/324x185/filters:focal(785x23:1756x1151)/nginx/o/2019/07/22/12392443t1ha490.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 jūlijs 07:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://ciklons.apollo.lv/6735294/uzzini-kad-svelme-atgriezisies-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uzzini, kad svelme atgriezīsies Latvijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6735294/uzzini-kad-svelme-atgriezisies-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.apollo.lv/6735294/uzzini-kad-svelme-atgriezisies-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6736105/otrdien-vietam-latvija-gaidams-perkona-negaiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GaEJmJnecr64peDAaMgYHh8CmVA=/324x185/smart/nginx/o/2019/07/23/12396796t1h71a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://ciklons.apollo.lv/6736105/otrdien-vietam-latvija-gaidams-perkona-negaiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otrdien vietām Latvijā gaidāms pērkona negaiss </span></a><a href="https://ciklons.apollo.lv/6736105/otrdien-vietam-latvija-gaidams-perkona-negaiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6736651/vasara-atgriezas-ari-latvija-tresdien-gaisa-temperatura-paaugstinasies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IzTWef8YHjE3KlDtI1P6HALN-ec=/324x185/smart/nginx/o/2019/07/12/12355391t1h4203.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:41</span></div><a href="https://ciklons.apollo.lv/6736651/vasara-atgriezas-ari-latvija-tresdien-gaisa-temperatura-paaugstinasies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vasara atgriežas arī Latvijā! Trešdien gaisa temperatūra paaugstināsies </span></a><a href="https://ciklons.apollo.lv/6736651/vasara-atgriezas-ari-latvija-tresdien-gaisa-temperatura-paaugstinasies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6697608/ilgtermina-prognoze-kadus-laikapstaklus-gaidit-augusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SDGkbixR8ydNDgMhczBgIj5ccdU=/1000x435/smart/nginx/o/2019/06/02/12222065t1h9fcb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 jūnijs 09:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://ciklons.apollo.lv/6697608/ilgtermina-prognoze-kadus-laikapstaklus-gaidit-augusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilgtermiņa prognoze: Kādus laikapstākļus gaidīt augustā? </span></a><a href="https://ciklons.apollo.lv/6697608/ilgtermina-prognoze-kadus-laikapstaklus-gaidit-augusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6735727/otrdien-gaidams-islaicigs-lietus-un-perkona-negaiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_VjzClE4PbLHzLjeX9eNIPloEMk=/335x190/smart/nginx/o/2019/07/22/12394954t1h35cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 jūlijs 15:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklons.apollo.lv/6735727/otrdien-gaidams-islaicigs-lietus-un-perkona-negaiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otrdien gaidāms īslaicīgs lietus un pērkona negaiss </span></a><a href="https://ciklons.apollo.lv/6735727/otrdien-gaidams-islaicigs-lietus-un-perkona-negaiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6720137/slapes-reiboni-un-nave-kapec-eiropu-parnemis-karstuma-vilnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z-F7Vdaq473zRyiiXvCqGv3iw58=/335x190/filters:focal(2478x1556:4034x2630)/nginx/o/2019/07/01/12317883t1hfd67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv" class="list-article__section-label slab">Apollo.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 jūlijs 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.apollo.lv/6720137/slapes-reiboni-un-nave-kapec-eiropu-parnemis-karstuma-vilnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slāpes, reiboņi un nāve. Kāpēc Eiropu pārņēmis karstuma vilnis? </span></a><a href="https://www.apollo.lv/6720137/slapes-reiboni-un-nave-kapec-eiropu-parnemis-karstuma-vilnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6735276/sonedel-daudzviet-eiropa-var-krist-absolutais-karstuma-rekords" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1iGNiVBaM9biYDwMTnhpIHHTlYM=/685x410/filters:focal(55x101:462x375)/nginx/o/2018/07/17/10307815t1h6cc8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 jūlijs 07:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://ciklons.apollo.lv/6735276/sonedel-daudzviet-eiropa-var-krist-absolutais-karstuma-rekords" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šonedēļ daudzviet Eiropā var krist absolūtais karstuma rekords </span></a><a href="https://ciklons.apollo.lv/6735276/sonedel-daudzviet-eiropa-var-krist-absolutais-karstuma-rekords" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6724250/nakamnedel-iespejamas-salnas-un-aukstuma-rekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wLEi0lSlXIneDUB_jhxuEvDrWtE=/335x190/filters:focal(1365x833:2141x1436)/nginx/o/2019/05/04/12134577t1haca3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūlijs 10:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>926</span></div></div><a href="https://ciklons.apollo.lv/6724250/nakamnedel-iespejamas-salnas-un-aukstuma-rekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nākamnedēļ iespējamas salnas un aukstuma rekordi </span></a><a href="https://ciklons.apollo.lv/6724250/nakamnedel-iespejamas-salnas-un-aukstuma-rekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6733399/eiropai-tuvojas-jauns-karstuma-vilnis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YZfiPkYGH5fHhRrkTbEeG5OPVPw=/335x190/filters:focal(907x187:2383x1728)/nginx/o/2018/07/29/11086469t1hc41e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19 jūlijs 07:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://ciklons.apollo.lv/6733399/eiropai-tuvojas-jauns-karstuma-vilnis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eiropai tuvojas jauns karstuma vilnis <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6733399/eiropai-tuvojas-jauns-karstuma-vilnis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.apollo.lv/6733399/eiropai-tuvojas-jauns-karstuma-vilnis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6735272/pirmdien-valsti-daudzviet-gaidamas-perkona-lietusgazes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cHfyAK-6ULwcdOgo9NFPZE8YTPE=/685x410/smart/nginx/o/2019/07/15/12368290t1h5f96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 jūlijs 06:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://ciklons.apollo.lv/6735272/pirmdien-valsti-daudzviet-gaidamas-perkona-lietusgazes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmdien valstī daudzviet gaidāmas pērkona lietusgāzes </span></a><a href="https://ciklons.apollo.lv/6735272/pirmdien-valsti-daudzviet-gaidamas-perkona-lietusgazes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-6gl4fzlhoj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-59vgiqx6qw" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-e8axbl5d3g" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-bdn1rrp6w3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-bd7cgszjgq" data-sizes="constantTowerSmall"></div></div></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-4884x1pxhs" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-36c5b1e08d831da292f3.js" async></script></body></html>