<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "apollo.lv"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vhVXXhS38h2QABxaRz9AoKqjQQw=/16x16/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WISRY_buy4MYol-yEgaaorvbshI=/32x32/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Z8Q-ujt-8irSu-N1cKWiXn4mmB0=/192x192/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pa78P7eTZSuDEyg6iJ3gejHUqn8=/256x256/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/MrkabiRivGYLIS6o7tv_bi3-RDk=/180x180/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f12.pmo.ee/6qHzc0SwzrgNOBjzD7jxJc5F3eI=/1200x630/filters:focal(523x128:1403x1280)/nginx/o/2019/07/31/12421952t1h1518.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/6qHzc0SwzrgNOBjzD7jxJc5F3eI=/1200x630/filters:focal(523x128:1403x1280)/nginx/o/2019/07/31/12421952t1h1518.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Latvijā dienas laikā sauli aizklās mākoņi, pēcpusdienā vietām gaidāms lietus"><meta property="twitter:title" content="Latvijā dienas laikā sauli aizklās mākoņi, pēcpusdienā vietām gaidāms lietus"><meta property="og:url" content="https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus"><meta property="twitter:url" content="https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus"><meta property="og:site_name" content="Apollo Ciklons"><meta property="og:description" content="Otrdiena, 6. augusts, Latvijā iesāksies saulaini, taču dienas gaitā, sākot no rietumiem, debesis pamazām aizklās mākoņi, un no pusdienlaika vietām gaidāms lietus, liecina Latvijas Vides, ģeoloģijas un meteoroloģijas centra sagatavotā prognoze."><meta property="twitter:description" content="Otrdiena, 6. augusts, Latvijā iesāksies saulaini, taču dienas gaitā, sākot no rietumiem, debesis pamazām aizklās mākoņi, un no pusdienlaika vietām gaidāms lietus, liecina Latvijas Vides, ģeoloģijas un meteoroloģijas centra sagatavotā prognoze."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta name="article:published_time" content="2019-08-06T07:01:35+03:00"><meta name="article:modified_time" content="2019-08-06T07:01:35+03:00"><meta name="description" content="Otrdiena, 6. augusts, Latvijā iesāksies saulaini, taču dienas gaitā, sākot no rietumiem, debesis pamazām aizklās mākoņi, un no pusdienlaika vietām gaidāms lietus, liecina Latvijas Vides, ģeoloģijas un meteoroloģijas centra sagatavotā prognoze."><meta name="keywords" content="laika ziņas"><link rel="canonical" href="https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.apollo.lv/rss"><title>Latvijā dienas laikā sauli aizklās mākoņi, pēcpusdienā vietām gaidāms lietus - Laika ziņas - Apollo.lv - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-26779c5632bacc1196ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'apollo,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4857 article-6746531"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.apollo.lv/search">O 6.08.2019.</a><namedays language="lv" link-url="https://ciklons.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="50" width="306" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika prognoze Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv" target="_self" class="menu-item menu-item--important">Apollo</a></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item">VIDEO</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item">FOTO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ciklons.apollo.lv" target="_self" class="menu-item">Laika ziņas</a></div><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4450" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/term/581226/apollo-1h" target="_self" class="menu-item">Apollo 1h</a></div><div><a href="https://www.apollo.lv/section/4659" target="_self" class="menu-item">Mājdzīvnieki</a></div><div><a href="https://www.apollo.lv/section/4438" target="_self" class="menu-item">Tūrisms</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4857" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="45" width="276" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv">Apollo Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv/section/4506">Laika ziņas</a></li><li class="breadcrumb-item">Latvijā dienas laikā sauli aizklās mākoņi, pēcpusdienā vietām gaidāms lietus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Latvijā dienas laikā sauli aizklās mākoņi, pēcpusdienā vietām gaidāms lietus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://ciklons.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6746531" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Latvij%C4%81%20dienas%20laik%C4%81%20sauli%20aizkl%C4%81s%20m%C4%81ko%C5%86i%2C%20p%C4%93cpusdien%C4%81%20viet%C4%81m%20gaid%C4%81ms%20lietus&link=https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6746531%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Latvij%C4%81%20dienas%20laik%C4%81%20sauli%20aizkl%C4%81s%20m%C4%81ko%C5%86i%2C%20p%C4%93cpusdien%C4%81%20viet%C4%81m%20gaid%C4%81ms%20lietus&url=https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6746531"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Latvij%C4%81%20dienas%20laik%C4%81%20sauli%20aizkl%C4%81s%20m%C4%81ko%C5%86i%2C%20p%C4%93cpusdien%C4%81%20viet%C4%81m%20gaid%C4%81ms%20lietus&url=https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6746531"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Latvijā dienas laikā sauli aizklās mākoņi, pēcpusdienā vietām gaidāms lietus&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus%3Futm_source%3Demail%26utm_content%3D6746531" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 6. augusts 07:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12421952" image-url="//f12.pmo.ee/sV69fx519BfJBHjYIeXi6fdZCX4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/31/12421952t1h1518.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12421952)" src="//f12.pmo.ee/pjzXkK-bDHesC3RKh-EkuceZHP8=/685x410/filters:focal(523x128:1403x1280)/nginx/o/2019/07/31/12421952t1h1518.jpg" srcset="//f12.pmo.ee/pjzXkK-bDHesC3RKh-EkuceZHP8=/685x410/filters:focal(523x128:1403x1280)/nginx/o/2019/07/31/12421952t1h1518.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ilustratīvs attēls</p><p class="figure__caption--name" itemprop="creator">FOTO: Pixabay</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Otrdiena, 6. augusts, Latvijā iesāksies saulaini, taču dienas gaitā, sākot no rietumiem, debesis pamazām aizklās mākoņi, un no pusdienlaika vietām gaidāms lietus, liecina Latvijas Vides, ģeoloģijas un meteoroloģijas centra sagatavotā prognoze.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-k5zjlktsv3" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kto6el5p9y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n9y64lg9wf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Otrdien laika apstākļus ietekmēs plašs ciklons rietumos, kura ietekmē dienas gaitā mākoņi pakāpeniski aizklās lielāko debesu daļu, un no priekšpusdienas no rietumiem vietām ir gaidāms lietus. Pūtīs lēns dienvidu puses vējš. Gaiss iesils līdz +19...+23 grādiem pēc Celsija skalas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā dienas vidū mākoņu daudzums palielināsies, tomēr ievērojami nokrišņi nav gaidāmi. Pūtīs lēns vējš, un gaisa temperatūra paaugstināsies līdz +21...+22 grādiem.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6746531" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Latvij%C4%81%20dienas%20laik%C4%81%20sauli%20aizkl%C4%81s%20m%C4%81ko%C5%86i%2C%20p%C4%93cpusdien%C4%81%20viet%C4%81m%20gaid%C4%81ms%20lietus&link=https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6746531%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Latvij%C4%81%20dienas%20laik%C4%81%20sauli%20aizkl%C4%81s%20m%C4%81ko%C5%86i%2C%20p%C4%93cpusdien%C4%81%20viet%C4%81m%20gaid%C4%81ms%20lietus&url=https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6746531"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Latvij%C4%81%20dienas%20laik%C4%81%20sauli%20aizkl%C4%81s%20m%C4%81ko%C5%86i%2C%20p%C4%93cpusdien%C4%81%20viet%C4%81m%20gaid%C4%81ms%20lietus&url=https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6746531"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Latvijā dienas laikā sauli aizklās mākoņi, pēcpusdienā vietām gaidāms lietus&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus%3Futm_source%3Demail%26utm_content%3D6746531" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.apollo.lv/6746531/latvija-dienas-laika-sauli-aizklas-makoni-pecpusdiena-vietam-gaidams-lietus/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6746531" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6746531" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555562/laika-zinas">laika ziņas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3u2feruql9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ejpelmi1md" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n6b9u2cda5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4506" data-section="4506" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://ciklons.apollo.lv/section/4506">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6745746/aukstuma-rekordi-latvija-turpina-krist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8tI5qQmHU8vnZnQnoD6cULPff_g=/1000x435/filters:focal(80x0:316x242)/nginx/o/2018/07/17/10377356t1h0687.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:02</span></div><a href="https://ciklons.apollo.lv/6745746/aukstuma-rekordi-latvija-turpina-krist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aukstuma rekordi Latvijā turpina krist </span></a><a href="https://ciklons.apollo.lv/6745746/aukstuma-rekordi-latvija-turpina-krist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6745222/vairakas-latvijas-vietas-kritis-4-augusta-aukstuma-rekords" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ii09_bv3wA_eJ04jxOqD3icJ98c=/324x185/smart/nginx/o/2019/04/05/11925945t1h9303.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 augusts 09:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://ciklons.apollo.lv/6745222/vairakas-latvijas-vietas-kritis-4-augusta-aukstuma-rekords" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vairākās Latvijas vietās kritis 4. augusta aukstuma rekords </span></a><a href="https://ciklons.apollo.lv/6745222/vairakas-latvijas-vietas-kritis-4-augusta-aukstuma-rekords" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6745631/pirmdiena-bus-mereni-silta-bez-ieverojamiem-nokrisniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J2mCbNO9yaXW2wap-GhyugVpVRg=/324x185/smart/nginx/o/2019/02/24/11817619t1hb302.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://ciklons.apollo.lv/6745631/pirmdiena-bus-mereni-silta-bez-ieverojamiem-nokrisniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmdiena būs mēreni silta bez ievērojamiem nokrišņiem </span></a><a href="https://ciklons.apollo.lv/6745631/pirmdiena-bus-mereni-silta-bez-ieverojamiem-nokrisniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6745513/nakamaja-nedela-pakapeniski-klus-slitaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kzlkJ-3KRMjbzYdQJj8d5eKGJMs=/324x185/smart/nginx/o/2019/08/04/12435904t1ha603.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 augusts 18:43</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ciklons.apollo.lv/6745513/nakamaja-nedela-pakapeniski-klus-slitaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nākamajā nedēļā pakāpeniski kļūs slitāks </span></a><a href="https://ciklons.apollo.lv/6745513/nakamaja-nedela-pakapeniski-klus-slitaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6746390/es-julijs-bijis-siltakais-menesis-kads-jebkad-registrets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3PNH3O1hlHrrBsJqgWagK5KJQho=/1000x435/smart/nginx/o/2019/07/27/12410955t1hd24e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:26</span></div><a href="https://ciklons.apollo.lv/6746390/es-julijs-bijis-siltakais-menesis-kads-jebkad-registrets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ES: Jūlijs bijis siltākais mēnesis, kāds jebkad reģistrēts </span></a><a href="https://ciklons.apollo.lv/6746390/es-julijs-bijis-siltakais-menesis-kads-jebkad-registrets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://ciklons.apollo.lv/6746390/es-julijs-bijis-siltakais-menesis-kads-jebkad-registrets" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="276022"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6744900/meteorologi-grenlande-julija-zaudejusi-satraucosi-daudz-ledus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pk7lX3wAAvkyWd0UO5ZYT8Dqt8w=/335x190/filters:focal(1054x506:1993x1585)/nginx/o/2019/08/03/12430704t1hc4c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv" class="list-article__section-label slab">Apollo.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 augusts 11:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.apollo.lv/6744900/meteorologi-grenlande-julija-zaudejusi-satraucosi-daudz-ledus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meteorologi: Grenlande jūlijā zaudējusi satraucoši daudz ledus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6744900/meteorologi-grenlande-julija-zaudejusi-satraucosi-daudz-ledus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6744900/meteorologi-grenlande-julija-zaudejusi-satraucosi-daudz-ledus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6697608/ilgtermina-prognoze-kadus-laikapstaklus-gaidit-augusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zntgTUfJsg6gxQGzcBOlH2wSmEk=/335x190/smart/nginx/o/2019/06/02/12222065t1h9fcb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 jūnijs 09:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://ciklons.apollo.lv/6697608/ilgtermina-prognoze-kadus-laikapstaklus-gaidit-augusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilgtermiņa prognoze: Kādus laikapstākļus gaidīt augustā? </span></a><a href="https://ciklons.apollo.lv/6697608/ilgtermina-prognoze-kadus-laikapstaklus-gaidit-augusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6745389/nakti-uz-pirmdienu-iespejama-salna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0rxZ8e5y5MYyBKGbkt-MMxu_bPE=/685x410/smart/nginx/o/2019/04/05/11925945t1h9303.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 augusts 14:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ciklons.apollo.lv/6745389/nakti-uz-pirmdienu-iespejama-salna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naktī uz pirmdienu iespējama salna </span></a><a href="https://ciklons.apollo.lv/6745389/nakti-uz-pirmdienu-iespejama-salna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6735294/uzzini-kad-svelme-atgriezisies-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gvIJxnByPWIPFPt43P0MnVfo3l0=/335x190/filters:focal(785x23:1756x1151)/nginx/o/2019/07/22/12392443t1ha490.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 jūlijs 07:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://ciklons.apollo.lv/6735294/uzzini-kad-svelme-atgriezisies-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uzzini, kad svelme atgriezīsies Latvijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6735294/uzzini-kad-svelme-atgriezisies-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.apollo.lv/6735294/uzzini-kad-svelme-atgriezisies-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6745204/vietam-gaidams-lietus-un-perkona-negaiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/O9KU-7Au_SKkvomC_aOhDq3bouY=/335x190/smart/nginx/o/2019/08/04/12433692t1hf324.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 augusts 07:57</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://ciklons.apollo.lv/6745204/vietam-gaidams-lietus-un-perkona-negaiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vietām gaidāms lietus un pērkona negaiss </span></a><a href="https://ciklons.apollo.lv/6745204/vietam-gaidams-lietus-un-perkona-negaiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6745045/vesai-naktij-sekos-makonains-laiks-rit-gaidams-lietus-un-perkons" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/L_QriwmPgYnuZXl2N1uteu6Ig_Q=/685x410/smart/nginx/o/2019/08/03/12432090t1h3451.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 augusts 16:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://ciklons.apollo.lv/6745045/vesai-naktij-sekos-makonains-laiks-rit-gaidams-lietus-un-perkons" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vēsai naktij sekos mākoņains laiks, rīt gaidāms lietus un pērkons </span></a><a href="https://ciklons.apollo.lv/6745045/vesai-naktij-sekos-makonains-laiks-rit-gaidams-lietus-un-perkons" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-z4rzm3ot8h" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pbkv7j5a1y" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-52wovl9666" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-w49xuw3him" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-0rigiuthe5" data-sizes="constantTowerSmall"></div></div></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-x2pmns7i5g" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>