<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/vhVXXhS38h2QABxaRz9AoKqjQQw=/16x16/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/WISRY_buy4MYol-yEgaaorvbshI=/32x32/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Z8Q-ujt-8irSu-N1cKWiXn4mmB0=/192x192/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/pa78P7eTZSuDEyg6iJ3gejHUqn8=/256x256/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/MrkabiRivGYLIS6o7tv_bi3-RDk=/180x180/smart/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f7.pmo.ee/UcHuJfsos9cEErpGWAN2OQ8HR0g=/1200x630/smart/nginx/o/2019/12/24/12832590t1h0b26.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/UcHuJfsos9cEErpGWAN2OQ8HR0g=/1200x630/smart/nginx/o/2019/12/24/12832590t1h0b26.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ziemassvētkos lielākajā valsts daļā gaidāms lietus"><meta property="twitter:title" content="Ziemassvētkos lielākajā valsts daļā gaidāms lietus"><meta property="og:url" content="https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus"><meta property="twitter:url" content="https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus"><meta property="og:site_name" content="Apollo Ciklons"><meta property="og:description" content="Otrdien, 24. decembrī, Latvijā būs pārsvarā lietains laiks, prognozē sinoptiķi."><meta property="twitter:description" content="Otrdien, 24. decembrī, Latvijā būs pārsvarā lietains laiks, prognozē sinoptiķi."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta property="article:tag" content="latvija"><meta property="article:tag" content="lietus"><meta property="article:tag" content="ziemassvētki"><meta name="article:published_time" content="2019-12-24T07:39:39+02:00"><meta name="article:modified_time" content="2019-12-24T07:39:39+02:00"><meta name="description" content="Otrdien, 24. decembrī, Latvijā būs pārsvarā lietains laiks, prognozē sinoptiķi."><meta name="keywords" content="laika ziņas, latvija, lietus, ziemassvētki"><link rel="canonical" href="https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.apollo.lv/rss"><title>Ziemassvētkos lielākajā valsts daļā gaidāms lietus - Laika ziņas - Apollo.lv - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>setTimeout(function(){
              _sf_async_config.sections = 'apollo,' + _sf_async_config.sections;
          }, 1000);</script></head><body class="section-4857 article-6857754"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.apollo.lv/search">O 24.12.2019.</a><namedays language="lv" link-url="https://ciklons.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="50" width="306" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika prognoze Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3414" :root-section-id="4857" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="45" width="276" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv" target="_self" class="menu-item menu-item--important">Apollo</a></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item">VIDEO</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item">FOTO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ciklons.apollo.lv" target="_self" class="menu-item">Laika ziņas</a></div><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4450" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/term/581226/apollo-1h" target="_self" class="menu-item">Apollo 1h</a></div><div><a href="https://www.apollo.lv/section/4659" target="_self" class="menu-item">Mājdzīvnieki</a></div><div><a href="https://www.apollo.lv/section/4438" target="_self" class="menu-item">Tūrisms</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6857754"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv">Apollo Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv/section/4506">Laika ziņas</a></li><li class="breadcrumb-item">Ziemassvētkos lielākajā valsts daļā gaidāms lietus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857754" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Ziemassv%C4%93tkos%20liel%C4%81kaj%C4%81%20valsts%20da%C4%BC%C4%81%20gaid%C4%81ms%20lietus&link=https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857754%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ziemassv%C4%93tkos%20liel%C4%81kaj%C4%81%20valsts%20da%C4%BC%C4%81%20gaid%C4%81ms%20lietus&url=https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857754"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ziemassv%C4%93tkos%20liel%C4%81kaj%C4%81%20valsts%20da%C4%BC%C4%81%20gaid%C4%81ms%20lietus&url=https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857754"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Ziemassvētkos lielākajā valsts daļā gaidāms lietus&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus%3Futm_source%3Demail%26utm_content%3D6857754" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-24T07:39:39+02:00">2019. gada 24. decembris 07:39</span></div><h1 class="article-headline" itemprop="headline name">Ziemassvētkos lielākajā valsts daļā gaidāms lietus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://ciklons.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/N-Xb1vcZXCb_X_dy6a9BiIOvO1k=/685x410/smart/nginx/o/2019/12/24/12832590t1h0b26.jpg"><figure-fullscreen eager :image-id="12832590" image-url="//f7.pmo.ee/5CIsTgi8m0pfFQCvwfICRm4wf2k=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/24/12832590t1h0b26.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12832590)" src="//f7.pmo.ee/N-Xb1vcZXCb_X_dy6a9BiIOvO1k=/685x410/smart/nginx/o/2019/12/24/12832590t1h0b26.jpg" srcset="//f7.pmo.ee/N-Xb1vcZXCb_X_dy6a9BiIOvO1k=/685x410/smart/nginx/o/2019/12/24/12832590t1h0b26.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ilustratīvs attēls.</p><p class="figure__caption--name" itemprop="creator">FOTO: Unsplash</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Otrdien, 24. decembrī, Latvijā būs pārsvarā lietains laiks, prognozē sinoptiķi.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vosfxq1anf" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y97jtv53jg" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-znxxrlxh8e" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ziemassvētku vakarā valsts lielākajā daļā līs, vairāk nokrišņu būs austrumos - Latgalē, Sēlijā un vietām Vidzemē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Daudzviet saglabāsies dūmaka, vietām gaidāma migla. Dominēs bezvējš.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maksimālā gaisa temperatūra būs +4..+7 grādi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā gaidāms neliels lietus, vēja praktiski nebūs, gaisa temperatūra +5 grādi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laikapstākļus nosaka zema spiediena ieplaka. Atmosfēras spiediens 753-755 dzīvsudraba staba milimetri jūras līmenī.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857754" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Ziemassv%C4%93tkos%20liel%C4%81kaj%C4%81%20valsts%20da%C4%BC%C4%81%20gaid%C4%81ms%20lietus&link=https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857754%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ziemassv%C4%93tkos%20liel%C4%81kaj%C4%81%20valsts%20da%C4%BC%C4%81%20gaid%C4%81ms%20lietus&url=https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857754"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ziemassv%C4%93tkos%20liel%C4%81kaj%C4%81%20valsts%20da%C4%BC%C4%81%20gaid%C4%81ms%20lietus&url=https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6857754"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Ziemassvētkos lielākajā valsts daļā gaidāms lietus&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus%3Futm_source%3Demail%26utm_content%3D6857754" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.apollo.lv/6857754/ziemassvetkos-lielakaja-valsts-dala-gaidams-lietus/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6857754" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6857754" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555562/laika-zinas">laika ziņas</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555432/latvija">latvija</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/564451/lietus">lietus</a></li><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/557771/ziemassvetki">ziemassvētki</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3nw86k8ie0" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zbzzbp87fr" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7jpve2qxri" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://ciklons.apollo.lv/section/4506">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T18:14:36+02:00"><meta itemprop="dateModified" content="2019-12-22T18:14:36+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6856633/zinams-kad-varetu-gaidit-pirmo-ziemas-salu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ofBPbKhhMsQR4Y_HLmN2ru8hgVY=/1000x435/smart/nginx/o/2019/12/22/12830007t1h9985.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ofBPbKhhMsQR4Y_HLmN2ru8hgVY=/1000x435/smart/nginx/o/2019/12/22/12830007t1h9985.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22. decembris 18:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://ciklons.apollo.lv/6856633/zinams-kad-varetu-gaidit-pirmo-ziemas-salu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zināms, kad varētu gaidīt pirmo ziemas salu <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6856633/zinams-kad-varetu-gaidit-pirmo-ziemas-salu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ciklons.apollo.lv/6856633/zinams-kad-varetu-gaidit-pirmo-ziemas-salu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T08:44:58+02:00"><meta itemprop="dateModified" content="2019-12-21T08:44:58+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6855921/vai-pec-silta-decembra-ziema-saksies-pa-istam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cS6duf3hZ0lBF87D8Ifx0zO-rS8=/324x185/filters:focal(644x233:1275x1162)/nginx/o/2019/12/21/12827115t1h6083.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cS6duf3hZ0lBF87D8Ifx0zO-rS8=/324x185/filters:focal(644x233:1275x1162)/nginx/o/2019/12/21/12827115t1h6083.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. decembris 08:44</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://ciklons.apollo.lv/6855921/vai-pec-silta-decembra-ziema-saksies-pa-istam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai pēc siltā decembra ziema sāksies pa īstam? <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6855921/vai-pec-silta-decembra-ziema-saksies-pa-istam/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://ciklons.apollo.lv/6855921/vai-pec-silta-decembra-ziema-saksies-pa-istam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-14T17:45:56+03:00"><meta itemprop="dateModified" content="2019-10-14T17:46:03+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6801388/sinoptiki-nakusi-klaja-ar-prognozi-ziemai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZraH-apR0wdz7dW3ux6OlnRl80Q=/324x185/smart/nginx/o/2018/07/16/9734696t1h5538.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZraH-apR0wdz7dW3ux6OlnRl80Q=/324x185/smart/nginx/o/2018/07/16/9734696t1h5538.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14. oktobris 17:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://ciklons.apollo.lv/6801388/sinoptiki-nakusi-klaja-ar-prognozi-ziemai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi nākuši klajā ar prognozi ziemai <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6801388/sinoptiki-nakusi-klaja-ar-prognozi-ziemai/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://ciklons.apollo.lv/6801388/sinoptiki-nakusi-klaja-ar-prognozi-ziemai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T08:27:36+02:00"><meta itemprop="dateModified" content="2019-12-14T08:27:36+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6849909/sinoptiki-nakusi-klaja-ar-prognozi-pavasarim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/THY9NtPeR9nvaCg7orv4bxE9Aqc=/324x185/smart/nginx/o/2019/02/19/11800190t1h9c48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/THY9NtPeR9nvaCg7orv4bxE9Aqc=/324x185/smart/nginx/o/2019/02/19/11800190t1h9c48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14. decembris 08:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://ciklons.apollo.lv/6849909/sinoptiki-nakusi-klaja-ar-prognozi-pavasarim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi nākuši klajā ar prognozi pavasarim <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6849909/sinoptiki-nakusi-klaja-ar-prognozi-pavasarim/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://ciklons.apollo.lv/6849909/sinoptiki-nakusi-klaja-ar-prognozi-pavasarim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T07:03:48+02:00"><meta itemprop="dateModified" content="2019-12-20T07:06:43+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6854845/svetdien-saksies-astronomiska-ziema-jaunakas-sinoptiku-prognozes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zeTbWLNW9XoI0M71n9yN3Sq0bb4=/1000x435/filters:focal(767x204:1440x1115)/nginx/o/2019/12/20/12823845t1hb9ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zeTbWLNW9XoI0M71n9yN3Sq0bb4=/1000x435/filters:focal(767x204:1440x1115)/nginx/o/2019/12/20/12823845t1hb9ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. decembris 07:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://ciklons.apollo.lv/6854845/svetdien-saksies-astronomiska-ziema-jaunakas-sinoptiku-prognozes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svētdien sāksies astronomiskā ziema. Jaunākās sinoptiķu prognozes </span></a><a href="https://ciklons.apollo.lv/6854845/svetdien-saksies-astronomiska-ziema-jaunakas-sinoptiku-prognozes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T07:17:45+02:00"><meta itemprop="dateModified" content="2019-12-23T07:17:45+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6856870/pirmssvetku-diena-gaidams-neliels-lietus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RDHXaqWdX1IiA3jGya6iqJBIEOo=/335x190/smart/nginx/o/2019/12/23/12830513t1h2016.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RDHXaqWdX1IiA3jGya6iqJBIEOo=/335x190/smart/nginx/o/2019/12/23/12830513t1h2016.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://ciklons.apollo.lv/6856870/pirmssvetku-diena-gaidams-neliels-lietus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmssvētku dienā gaidāms neliels lietus </span></a><a href="https://ciklons.apollo.lv/6856870/pirmssvetku-diena-gaidams-neliels-lietus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T09:32:24+02:00"><meta itemprop="dateModified" content="2019-11-24T10:37:20+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6833535/gatavojieties-puteniem-zinama-decembra-laikapstaklu-prognoze" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Of7NmYz9llCm_B2f8vKTAfW3c_w=/335x190/smart/nginx/o/2019/11/24/12761170t1h0785.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Of7NmYz9llCm_B2f8vKTAfW3c_w=/335x190/smart/nginx/o/2019/11/24/12761170t1h0785.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24. novembris 09:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://ciklons.apollo.lv/6833535/gatavojieties-puteniem-zinama-decembra-laikapstaklu-prognoze" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gatavojieties puteņiem! Zināma decembra laikapstākļu prognoze <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6833535/gatavojieties-puteniem-zinama-decembra-laikapstaklu-prognoze/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://ciklons.apollo.lv/6833535/gatavojieties-puteniem-zinama-decembra-laikapstaklu-prognoze" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T08:27:33+02:00"><meta itemprop="dateModified" content="2019-12-22T08:43:14+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6856335/gada-isaka-diena-kadi-laikapstakli-gaidami-sodien" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LB1UAdSQXI02t9sGpafqyJfv5Ng=/685x410/smart/nginx/o/2019/12/22/12829235t1hd642.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LB1UAdSQXI02t9sGpafqyJfv5Ng=/685x410/smart/nginx/o/2019/12/22/12829235t1hd642.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22. decembris 08:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://ciklons.apollo.lv/6856335/gada-isaka-diena-kadi-laikapstakli-gaidami-sodien" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gada īsākā diena! Kādi laikapstākļi gaidāmi šodien? </span></a><a href="https://ciklons.apollo.lv/6856335/gada-isaka-diena-kadi-laikapstakli-gaidami-sodien" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-08T20:40:17+02:00"><meta itemprop="dateModified" content="2019-12-08T20:40:17+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6845109/zinams-kad-gaidams-lielakais-sals-sinoptiku-prognozes-nakamajai-nedelai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hHgqAjzoPuJAw80HxBLKT11UIu8=/335x190/filters:focal(2613x971:2675x1054)/nginx/o/2019/12/08/12796850t1h7002.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hHgqAjzoPuJAw80HxBLKT11UIu8=/335x190/filters:focal(2613x971:2675x1054)/nginx/o/2019/12/08/12796850t1h7002.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8. decembris 20:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://ciklons.apollo.lv/6845109/zinams-kad-gaidams-lielakais-sals-sinoptiku-prognozes-nakamajai-nedelai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zināms, kad gaidāms lielākais sals. Sinoptiķu prognozes nākamajai nedēļai <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6845109/zinams-kad-gaidams-lielakais-sals-sinoptiku-prognozes-nakamajai-nedelai/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ciklons.apollo.lv/6845109/zinams-kad-gaidams-lielakais-sals-sinoptiku-prognozes-nakamajai-nedelai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T14:51:46+02:00"><meta itemprop="dateModified" content="2019-12-21T14:51:46+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6856104/kads-laiks-gaidams-pirmaja-astronomiskas-ziemas-diena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xgUjn2FsVJf_781LTxZsX6alams=/335x190/filters:focal(398x282:1089x1167)/nginx/o/2019/12/21/12827745t1h5e13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xgUjn2FsVJf_781LTxZsX6alams=/335x190/filters:focal(398x282:1089x1167)/nginx/o/2019/12/21/12827745t1h5e13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21. decembris 14:51</span></div><a href="https://ciklons.apollo.lv/6856104/kads-laiks-gaidams-pirmaja-astronomiskas-ziemas-diena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kāds laiks gaidāms pirmajā astronomiskās ziemas dienā </span></a><a href="https://ciklons.apollo.lv/6856104/kads-laiks-gaidams-pirmaja-astronomiskas-ziemas-diena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T20:32:20+02:00"><meta itemprop="dateModified" content="2019-12-17T21:15:23+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6852571/pat-lidz-20-gradiem-eiropu-parnem-decembrim-neraksturigs-siltums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HSqh7eYgou2szqRxS_BVvzKLHiY=/685x410/filters:focal(68x2087:4856x3996)/nginx/o/2019/12/17/12818066t1h1d61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HSqh7eYgou2szqRxS_BVvzKLHiY=/685x410/filters:focal(68x2087:4856x3996)/nginx/o/2019/12/17/12818066t1h1d61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv" class="list-article__section-label slab">Apollo.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. decembris 20:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6852571/pat-lidz-20-gradiem-eiropu-parnem-decembrim-neraksturigs-siltums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pat līdz +20 grādiem! Eiropu pārņem decembrim neraksturīgs siltums </span></a><a href="https://www.apollo.lv/6852571/pat-lidz-20-gradiem-eiropu-parnem-decembrim-neraksturigs-siltums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ekp4yckhrp" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-effj4wu2hh" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-fidbhzvp0t" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-nzmlgnb3j7" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-c70v3mip3t" data-sizes="constantTowerSmall"></div></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-99o09da7a8" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>