<!DOCTYPE html><html lang="lv" class="theme-postimees device-desktop tvnet"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/oMh_S8IlwcL7faTB7VTMRgKsFTc=/16x16/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/jkNWp0l8tkOkOSVEaV-Lq_E4psQ=/32x32/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/l8qHREcEiDJ4FGb4lD8XNIC6FQg=/192x192/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/kRD0oADWu00ul7wENe7mhIC14bk=/256x256/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/h2eCqIw4jNqPcrUlkxG00C9PqGg=/180x180/https://f.pmo.ee/logos/4857/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f9.pmo.ee/wnOBAmNWtlf-Z7XHma3nzUUEcCE=/1200x630/smart/nginx/o/2020/05/10/13094707t1hac1b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/wnOBAmNWtlf-Z7XHma3nzUUEcCE=/1200x630/smart/nginx/o/2020/05/10/13094707t1hac1b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Piektdien Latvijā gaidāms mainīgs mākoņu daudzums, vietām iespējams negaiss"><meta property="twitter:title" content="Piektdien Latvijā gaidāms mainīgs mākoņu daudzums, vietām iespējams negaiss"><meta property="og:url" content="https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss"><meta property="twitter:url" content="https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss"><meta property="og:site_name" content="Apollo Ciklons"><meta property="og:description" content="Šodien, 3. jūlijā, Latvijā mainīgs mākoņu daudzums, pēcpusdienā vietām rietumu daļā lietus, iespējams, pērkona negaiss, liecina Latvijas Vides, ģeoloģijas un meteoroloģijas centra prognozes."><meta property="twitter:description" content="Šodien, 3. jūlijā, Latvijā mainīgs mākoņu daudzums, pēcpusdienā vietām rietumu daļā lietus, iespējams, pērkona negaiss, liecina Latvijas Vides, ģeoloģijas un meteoroloģijas centra prognozes."><meta property="og:type" content="article"><meta property="article:section" content="Laika ziņas"><meta property="article:tag" content="laika ziņas"><meta name="article:published_time" content="2020-07-03T07:13:41+03:00"><meta name="article:modified_time" content="2020-07-03T07:13:41+03:00"><meta name="description" content="Šodien, 3. jūlijā, Latvijā mainīgs mākoņu daudzums, pēcpusdienā vietām rietumu daļā lietus, iespējams, pērkona negaiss, liecina Latvijas Vides, ģeoloģijas un meteoroloģijas centra prognozes."><meta name="keywords" content="laika ziņas"><link rel="canonical" href="https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://ciklons.apollo.lv/rss"><title>Piektdien Latvijā gaidāms mainīgs mākoņu daudzums, vietām iespējams negaiss - Laika ziņas - Apollo.lv - Laika ziņas</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.apollo.lv/build-wu-v5/lv-e3ed74d56c6dba68c2c6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #aa182c 0%, rgb(130, -16, 4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(130, -16, 4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4857 article-7009488"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://ciklons.apollo.lv/search">Pk 3.07.2020.</a><namedays language="lv" link-url="https://ciklons.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="50" width="306" alt="Postimees"></a><div class="weather-places"><div class="flex flex--justify-content-space-between"><a href="https://ciklons.apollo.lv/group-forecast/latvija" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--latvija"><img class="weather-places__icon" src="/v5/img/icons/weather/latvija.svg" width="70" height="42"> <span><span class="weather-places__text">Laika prognoze Latvijā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/europe" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--europe"><img class="weather-places__icon" src="/v5/img/icons/weather/europe.svg" width="50" height="42"> <span><span class="weather-places__text">Laiks Eiropā</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span> </span></a><a href="https://ciklons.apollo.lv/group-forecast/world" class="flex flex--justify-content-space-between flex--align-items-center weather-places__place weather-places__place--world"><img class="weather-places__icon" src="/v5/img/icons/weather/world.svg" width="42" height="42"> <span><span class="weather-places__text">Laiks pasaulē</span> <span class="weather-places__link section-font-color">Skatīt vairāk &gt;</span></span></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3414" :root-section-id="4857" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://ciklons.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4857/c336105ed43160b55adca9b38825af56.svg" height="45" width="276" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv" target="_self" class="menu-item menu-item--important">Apollo</a></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item">VIDEO</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item">FOTO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ciklons.apollo.lv" target="_self" class="menu-item">Laika ziņas</a></div><div><a href="https://www.apollo.lv/term/617647/ka-tev-patiesam-iet" target="_blank" class="menu-item menu-item--important">Kā tev patiešām iet?</a></div><div><a href="https://www.apollo.lv/term/614914/koronaviruss" target="_blank" class="menu-item menu-item--important">Covid-19</a></div><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4450" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://www.apollo.lv/section/4659" target="_self" class="menu-item">Mājdzīvnieki</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item">Ārpus laukuma</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="article-branding"><weather-header-small data-weather-widget location="ChIJ7T0H5bDP7kYRMP7yaM3PAAQ" language="lv" country="latvija"></weather-header-small></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7009488"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv">Apollo Ciklons</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://ciklons.apollo.lv/section/4506">Laika ziņas</a></li><li class="breadcrumb-item">Piektdien Latvijā gaidāms mainīgs mākoņu daudzums, vietām iespējams negaiss</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7009488" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Piektdien%20Latvij%C4%81%20gaid%C4%81ms%20main%C4%ABgs%20m%C4%81ko%C5%86u%20daudzums%2C%20viet%C4%81m%20iesp%C4%93jams%20negaiss&link=https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7009488%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Piektdien%20Latvij%C4%81%20gaid%C4%81ms%20main%C4%ABgs%20m%C4%81ko%C5%86u%20daudzums%2C%20viet%C4%81m%20iesp%C4%93jams%20negaiss&url=https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7009488"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Piektdien%20Latvij%C4%81%20gaid%C4%81ms%20main%C4%ABgs%20m%C4%81ko%C5%86u%20daudzums%2C%20viet%C4%81m%20iesp%C4%93jams%20negaiss&url=https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7009488"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Piektdien Latvijā gaidāms mainīgs mākoņu daudzums, vietām iespējams negaiss&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss%3Futm_source%3Demail%26utm_content%3D7009488" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-03T07:13:41+03:00">2020. gada 3. jūlijs 07:13</span></div><h1 class="article-headline" itemprop="headline name">Piektdien Latvijā gaidāms mainīgs mākoņu daudzums, vietām iespējams negaiss</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://ciklons.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/q8vyoZurSRUKEy1206g-LinwXvY=/1370x820/smart/nginx/o/2020/05/10/13094707t1hac1b.jpg"><figure-fullscreen eager :image-id="13094707" image-url="//f9.pmo.ee/3gJIf0QLuCM1uHA_46Hlp1YcM70=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/10/13094707t1hac1b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13094707)" src="//f9.pmo.ee/q8vyoZurSRUKEy1206g-LinwXvY=/1370x820/smart/nginx/o/2020/05/10/13094707t1hac1b.jpg" srcset="//f9.pmo.ee/q8vyoZurSRUKEy1206g-LinwXvY=/1370x820/smart/nginx/o/2020/05/10/13094707t1hac1b.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Saulriets un negaisa mākoņi.</p><p class="figure__caption--name" itemprop="creator">FOTO: Maija Zara / LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Šodien, 3. jūlijā, Latvijā mainīgs mākoņu daudzums, pēcpusdienā vietām rietumu daļā lietus, iespējams, pērkona negaiss, liecina Latvijas Vides, ģeoloģijas un meteoroloģijas centra prognozes.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-lx6rr7tpd6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iw2mnyoq0u" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1vz651295e" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pūtīs lēns līdz mērens dienvidrietumu, rietumu vējš. Gaisa temperatūra būs plus 20, plus 25 grādi, vietām piekrastē plus 17, plus 20 grādi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgā būs daļēji mākoņains laiks un nokrišņi gaidāmi tikai vakarā. Pūtīs pārsvarā lēns dienvidrietumu, rietumu vējš un gaisa temperatūra būs plus 21, plus 23 grādi.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7009488" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Piektdien%20Latvij%C4%81%20gaid%C4%81ms%20main%C4%ABgs%20m%C4%81ko%C5%86u%20daudzums%2C%20viet%C4%81m%20iesp%C4%93jams%20negaiss&link=https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7009488%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Piektdien%20Latvij%C4%81%20gaid%C4%81ms%20main%C4%ABgs%20m%C4%81ko%C5%86u%20daudzums%2C%20viet%C4%81m%20iesp%C4%93jams%20negaiss&url=https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7009488"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Piektdien%20Latvij%C4%81%20gaid%C4%81ms%20main%C4%ABgs%20m%C4%81ko%C5%86u%20daudzums%2C%20viet%C4%81m%20iesp%C4%93jams%20negaiss&url=https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7009488"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Piektdien Latvijā gaidāms mainīgs mākoņu daudzums, vietām iespējams negaiss&body=Sveiki,%20lasi%20te%3A%20https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss%3Futm_source%3Demail%26utm_content%3D7009488" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7009488" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7009488" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://ciklons.apollo.lv/term/555562/laika-zinas">laika ziņas</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-psrtdh0rts" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-on61lgch3q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-we2vh7y333" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://ciklons.apollo.lv/section/4506">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-02T07:16:26+03:00"><meta itemprop="dateModified" content="2020-07-02T07:16:26+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/7008708/lietus-un-vietam-ari-perkona-negaiss-sinoptiku-prognozes-2-julijam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KJoLCkQWklvJs-AxDsj2NYJLk18=/1000x435/smart/nginx/o/2020/06/08/13142482t1hbb6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KJoLCkQWklvJs-AxDsj2NYJLk18=/1000x435/smart/nginx/o/2020/06/08/13142482t1hbb6f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklons.apollo.lv/7008708/lietus-un-vietam-ari-perkona-negaiss-sinoptiku-prognozes-2-julijam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lietus un vietām arī pērkona negaiss. Sinoptiķu prognozes 2. jūlijam </span></a><a href="https://ciklons.apollo.lv/7008708/lietus-un-vietam-ari-perkona-negaiss-sinoptiku-prognozes-2-julijam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-27T12:09:20+03:00"><meta itemprop="dateModified" content="2019-04-27T12:40:58+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5WNM2Qeswdlx1ISlEfzF7lJCs-E=/324x185/filters:focal(2449x383:4420x2267)/nginx/o/2018/10/27/11530096t1hfd99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5WNM2Qeswdlx1ISlEfzF7lJCs-E=/324x185/filters:focal(2449x383:4420x2267)/nginx/o/2018/10/27/11530096t1hfd99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27.04.2019.</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilgtermiņa laika prognoze vasarai <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://ciklons.apollo.lv/6587317/ilgtermina-laika-prognoze-vasarai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-30T08:14:41+03:00"><meta itemprop="dateModified" content="2020-06-30T08:14:41+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/7006977/sinoptiki-bridina-par-perkona-negaisu-tuvako-stundu-laika-speka-joprojam-ir-sarkanais-bridinajums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FGE9ohlrgR3e1AIcL4C63juvgPs=/324x185/smart/nginx/o/2019/09/11/12548035t1h6385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FGE9ohlrgR3e1AIcL4C63juvgPs=/324x185/smart/nginx/o/2019/09/11/12548035t1h6385.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30. jūnijs 08:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://ciklons.apollo.lv/7006977/sinoptiki-bridina-par-perkona-negaisu-tuvako-stundu-laika-speka-joprojam-ir-sarkanais-bridinajums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi brīdina par pērkona negaisu tuvāko stundu laikā. Spēkā joprojām ir sarkanais brīdinājums </span></a><a href="https://ciklons.apollo.lv/7006977/sinoptiki-bridina-par-perkona-negaisu-tuvako-stundu-laika-speka-joprojam-ir-sarkanais-bridinajums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-01T16:02:41+03:00"><meta itemprop="dateModified" content="2020-07-01T16:15:13+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/7008341/makonains-un-lietains-laiks-sinoptiku-prognozes-ceturtdienai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0wvvufBFhLxcO0jvQSFzbsvGEfE=/324x185/smart/nginx/o/2019/09/06/12535322t1h31cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0wvvufBFhLxcO0jvQSFzbsvGEfE=/324x185/smart/nginx/o/2019/09/06/12535322t1h31cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1. jūlijs 16:02</span></div><a href="https://ciklons.apollo.lv/7008341/makonains-un-lietains-laiks-sinoptiku-prognozes-ceturtdienai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mākoņains un lietains laiks. Sinoptiķu prognozes ceturtdienai </span></a><a href="https://ciklons.apollo.lv/7008341/makonains-un-lietains-laiks-sinoptiku-prognozes-ceturtdienai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T10:15:12+03:00"><meta itemprop="dateModified" content="2020-06-26T10:15:12+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/7004610/latvijas-teritoriju-skersos-nokrisnu-zona-sinoptiku-prognozes-junija-un-julija-mijai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bRVtZ518jd8rBybMqad8f76W-7o=/1000x435/filters:focal(4219x1118:5470x3764)/nginx/o/2020/06/26/13173750t1hc078.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bRVtZ518jd8rBybMqad8f76W-7o=/1000x435/filters:focal(4219x1118:5470x3764)/nginx/o/2020/06/26/13173750t1hc078.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 26. jūnijs 10:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://ciklons.apollo.lv/7004610/latvijas-teritoriju-skersos-nokrisnu-zona-sinoptiku-prognozes-junija-un-julija-mijai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas teritoriju šķērsos nokrišņu zona. Sinoptiķu prognozes jūnija un jūlija mijai </span></a><a href="https://ciklons.apollo.lv/7004610/latvijas-teritoriju-skersos-nokrisnu-zona-sinoptiku-prognozes-junija-un-julija-mijai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zdevub89pz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-15T08:26:09+03:00"><meta itemprop="dateModified" content="2020-06-15T08:26:09+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6996762/lidz-pat-32-gradiem-zinams-kad-latvija-atgriezisies-karstums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xbejDHAT3H7etPhYjdNFp3k9Deg=/335x190/smart/nginx/o/2018/07/16/9673313t1h74fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xbejDHAT3H7etPhYjdNFp3k9Deg=/335x190/smart/nginx/o/2018/07/16/9673313t1h74fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15. jūnijs 08:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>630</span></div></div><a href="https://ciklons.apollo.lv/6996762/lidz-pat-32-gradiem-zinams-kad-latvija-atgriezisies-karstums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Līdz pat +32 grādiem. Zināms, kad Latvijā atgriezīsies karstums </span></a><a href="https://ciklons.apollo.lv/6996762/lidz-pat-32-gradiem-zinams-kad-latvija-atgriezisies-karstums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-30T10:01:54+03:00"><meta itemprop="dateModified" content="2020-06-30T11:17:00+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/7007067/aloja-noverots-iespaidigs-makonu-virpulis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bVfGDHhpjdfFZW_rwHZc0XMnKYQ=/335x190/smart/nginx/o/2020/06/30/13179976t1h8b6f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bVfGDHhpjdfFZW_rwHZc0XMnKYQ=/335x190/smart/nginx/o/2020/06/30/13179976t1h8b6f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv" class="list-article__section-label slab">Apollo.lv </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 30. jūnijs 10:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.apollo.lv/7007067/aloja-noverots-iespaidigs-makonu-virpulis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alojā novērots iespaidīgs mākoņu virpulis </span></a><a href="https://www.apollo.lv/7007067/aloja-noverots-iespaidigs-makonu-virpulis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-01T19:24:45+03:00"><meta itemprop="dateModified" content="2020-07-01T19:24:45+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/7008546/aizvaditais-junijs-gazis-rekordus-tas-bijis-gan-viens-no-siltakajiem-gan-mitrakajiem-noverojumu-vesture" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UOkO9jgraUdBPAEYNx6EOd2Gu3M=/685x410/smart/nginx/o/2020/06/26/13174528t1hd436.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UOkO9jgraUdBPAEYNx6EOd2Gu3M=/685x410/smart/nginx/o/2020/06/26/13174528t1hd436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1. jūlijs 19:24</span></div><a href="https://ciklons.apollo.lv/7008546/aizvaditais-junijs-gazis-rekordus-tas-bijis-gan-viens-no-siltakajiem-gan-mitrakajiem-noverojumu-vesture" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aizvadītais jūnijs gāzis rekordus. Tas bijis gan viens no siltākajiem, gan mitrākajiem novērojumu vēsturē </span></a><a href="https://ciklons.apollo.lv/7008546/aizvaditais-junijs-gazis-rekordus-tas-bijis-gan-viens-no-siltakajiem-gan-mitrakajiem-noverojumu-vesture" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-03T07:13:41+03:00"><meta itemprop="dateModified" content="2020-07-03T07:13:41+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uGCWT2kb8LWxC8WJj5rbW3rEGFw=/335x190/smart/nginx/o/2020/05/10/13094707t1hac1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uGCWT2kb8LWxC8WJj5rbW3rEGFw=/335x190/smart/nginx/o/2020/05/10/13094707t1hac1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:13</span></div><a href="https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piektdien Latvijā gaidāms mainīgs mākoņu daudzums, vietām iespējams negaiss </span></a><a href="https://ciklons.apollo.lv/7009488/piektdien-latvija-gaidams-mainigs-makonu-daudzums-vietam-iespejams-negaiss" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T20:28:01+03:00"><meta itemprop="dateModified" content="2020-06-29T20:28:01+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/7006813/speka-sarkanais-bridinajums-nakti-un-priekspusdiena-centralajos-rajonos-gaidamas-ekstremalas-lietavas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E4i9gBfzBpERjgeLHOXzWbcU4Lw=/335x190/smart/nginx/o/2020/06/29/13179406t1hbd14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E4i9gBfzBpERjgeLHOXzWbcU4Lw=/335x190/smart/nginx/o/2020/06/29/13179406t1hbd14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. jūnijs 20:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://ciklons.apollo.lv/7006813/speka-sarkanais-bridinajums-nakti-un-priekspusdiena-centralajos-rajonos-gaidamas-ekstremalas-lietavas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spēkā sarkanais brīdinājums. Naktī un priekšpusdienā centrālajos rajonos gaidāmas ekstremālas lietavas </span></a><a href="https://ciklons.apollo.lv/7006813/speka-sarkanais-bridinajums-nakti-un-priekspusdiena-centralajos-rajonos-gaidamas-ekstremalas-lietavas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-29T15:41:51+03:00"><meta itemprop="dateModified" content="2020-06-29T15:44:25+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/7006556/pirmdienas-pecpusdiena-un-vakara-gaidams-loti-specigs-negaiss-dala-latvijas-izsludinats-oranzais-bridinajums" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P5BiQa_UfM9SClbv_nYSxLDe_R0=/685x410/filters:focal(1157x881:1268x1361)/nginx/o/2020/06/19/13160958t1h1609.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/P5BiQa_UfM9SClbv_nYSxLDe_R0=/685x410/filters:focal(1157x881:1268x1361)/nginx/o/2020/06/19/13160958t1h1609.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv/section/4506" class="list-article__section-label slab">Laika ziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29. jūnijs 15:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://ciklons.apollo.lv/7006556/pirmdienas-pecpusdiena-un-vakara-gaidams-loti-specigs-negaiss-dala-latvijas-izsludinats-oranzais-bridinajums" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmdienas pēcpusdienā un vakarā gaidāms ļoti spēcīgs negaiss. Daļā Latvijas izsludināts oranžais brīdinājums </span></a><a href="https://ciklons.apollo.lv/7006556/pirmdienas-pecpusdiena-un-vakara-gaidams-loti-specigs-negaiss-dala-latvijas-izsludinats-oranzais-bridinajums" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gz0qgzlfgf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-xif7yaafn9" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.apollo.lv/build-wu-v5/bundle-62f99ba7a041a61e3b49.js" async></script></body></html>